BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 05.07.2001, 21:57     #1
Uwe E36   Uwe E36 ist offline
Newbie
 

Threadersteller
 
Registriert seit: 07/2001
Ort: Bad-Mergentheim
Beiträge: 2

Aktuelles Fahrzeug:
316
Hilfe: 316 springt schlecht an

Hallo Leute,
Kann mier einer helfen?
Mein E36 316 Bj.96 springt besonders bei warmer Witterung sehr schlecht an.
Wenn ich beim starten Gas gebe ist es etwas besser! Ist das normal?
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 06.07.2001, 00:25     #2
Engine   Engine ist offline
Mitglied
 
 
Registriert seit: 03/2001
Ort: D-8XXXX München
Beiträge: 85

Aktuelles Fahrzeug:
E46 318Ci
Hi,
ich kann dazu nicht viel sagen außer eines: Es ist definitiv nicht normal. Ich hatte selber 5 Jahre einen 316i (95er) und der ist immer problemlos angesprungen. Fahr mal zur Werkstatt.

Grüße
Eng
Mit Zitat antworten
Alt 06.07.2001, 13:13     #3
Uwe E36   Uwe E36 ist offline
Newbie
 

Threadersteller
 
Registriert seit: 07/2001
Ort: Bad-Mergentheim
Beiträge: 2

Aktuelles Fahrzeug:
316
Habe mich heute in der Werkstatt angemeldet.
Ich hoffe die finden was,denn es ist ganz schön nervig. Manchmal sogar etwas peinlich!
Wird so etwas von der Gebrauchtwagengarantie übernommen?
Ich meine die BMW-Leute schauen nicht einmal nach,ohne etwas zu verlangen oder?

Grüße Uwe E36
Mit Zitat antworten
Alt 06.07.2001, 13:25     #4
PanoeC   PanoeC ist offline
Freak
  Benutzerbild von PanoeC
 
Registriert seit: 05/2001
Beiträge: 508
Wenn etwas mit dem Motor nicht stimmt, wird das garantiert von der Gebrauchtwagengarantie übernommen. Wenn es beim Gasgeben besser geht, dann liegt es ja wahrscheinlich an der Benzinufuhr.

Viel Glück in der Werkstatt.

------------------
Wozu gibt es an meinem Wagen eigentlich eine Lichthupe?
Mit Zitat antworten
Alt 07.07.2001, 19:42     #5
loverman2000   loverman2000 ist offline
Senior Profi
 
 
Registriert seit: 03/2001
Ort: North of Bavaria
Beiträge: 2.789
welchen sprit tankst du hauptsächlich !?
ich denke, es kann auch mitunter an dem sprit liegen.
ist aber wie gesagt, nur eine vermutung - hatte sowas ähnliches auch schon mal, aber nicht mit meinem bmw.


------------------
gruss

loverman2000
---------------------
Hier beginnt der Spaß...!
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 01:18 Uhr.