BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 05.05.2003, 11:47     #1
Frittenbude   Frittenbude ist offline
Junior Guru
 

Threadersteller
 
Registriert seit: 03/2001
Beiträge: 3.109

Aktuelles Fahrzeug:
320CiC E46

RS
Auto kriegt keinen Strom mehr

Moin,

seit ein paar Tagen hat meine Batterie-Leuchte im Instrumentenkombi leicht aufgeleuchtet. (also nicht knallrot)
Gestern starte die Möhre dann recht schlecht, und beim nächsten Mal garnicht mehr.
Nach Starthilfe konnte ich aber weiterfahren.

Bin dann etwa 10km über die Autobahn zum Büro gefahren, eben rein gesprungen und den Motor dabei laufen lassen.
Als ich wieder losfahren wollte, fing das Auto fürchterlich an zu stottern und nahm das Gas nur noch bis 2000u/min an, und immer nur in kurzen Stößen.

Konnte ihn dann noch bis in eine Parklücke hoppeln. Dann ging garnix mehr.
Also wieder Starthilfe geholt, um wenigstens nach Hause zu kommen.

Auf der AB fuhr er erst ganz normal. Dann war ich im 5. und wenn ich auf´s Gas getreten hab, war das so, als wenn ich Bremsen würde. Das gleiche Spielchen, wenn ich den Blinker betätigte. Blinker an=Bremswirkung.
Als ich auf die Ausfahrt fuhr, schaltete ich wieder in den 4. und da fiel mir dann auch auf, daß die kompletten Anzeigen (km-stand etc.) ausgefallen waren. (Die sprangen nämlich plötzlich wieder an)

Hab´s dann zwar nicht ganz nach Hause geschafft, aber zumindest in die Nähe. Habe dann später die Batterie ausgebaut und an´s Ladegerät gehängt.

Mit der Batterie lief er heut morgen auch wieder, aber an wenn ich z.B. an der Ampel stehe, leuchtet das Batterie-Symbol wieder auf (aber diesmal knallrot).

Die Batterie ist übrigens erst 3-4 Monate alt.


Was ist da jetzt kaputt?
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 05.05.2003, 11:48     #2
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
lichtmaschine, warscheinlich nur der regler bzw. die kohlen. tauschen.
__________________

Bitte Text und Fahrgestellnummer, kann ansonsten nicht helfen
(lasst mich bitte nicht jedesmal nochmal nach der Fahrgestellnummer fragen)

Bitte Email! 325ix@gmx.de (kann sonst keine Anhänge senden)

Mit Zitat antworten
Alt 05.05.2003, 11:49     #3
Feuerwehr520i   Feuerwehr520i ist offline
Power User
  Benutzerbild von Feuerwehr520i
 
Registriert seit: 12/2001
Ort: D-86169 Augsburg
Beiträge: 43.733

Aktuelles Fahrzeug:
Opel Zafira

A-PS xxx
Lichtmaschine bzw. deren Regeler?
__________________
Meine wahrscheinliche Todesursache wird Sarkasmus zum falschen Zeitpunkt sein...
Userpage von Feuerwehr520i Spritmonitor von Feuerwehr520i
Mit Zitat antworten
Alt 05.05.2003, 12:23     #4
Frittenbude   Frittenbude ist offline
Junior Guru
 

Threadersteller
 
Registriert seit: 03/2001
Beiträge: 3.109

Aktuelles Fahrzeug:
320CiC E46

RS
Weiss einer, was der Spass kostet?
Mit Zitat antworten
Alt 05.05.2003, 12:24     #5
Nico320   Nico320 ist offline
Profi
  Benutzerbild von Nico320
 
Registriert seit: 03/2001
Ort: Berlin
Beiträge: 1.620

Aktuelles Fahrzeug:
E39 525iA Touring
Oder eine defekte Batterie?

Einfach mit einem Multimeter den Ladestrom messen. Sollte mindestens 14 Volt bei laufenden Motor sein.

Wenn nicht, dann ist die Lichtmaschine kaputt.

Wenn alles stimmt, dann die Batterie belasten (ohne laufenden Motor) und dann messen. Wenn sie zusammenbricht, also nur 10 Volt, dann ist sie defekt.



Grüße Nico
__________________
Userpage

Es ist derjenige klar im Vorteil, der nicht nur lesen kann, sondern von dieser Fähigkeit auch Gebrauch macht!
Userpage von Nico320
Mit Zitat antworten
Alt 05.05.2003, 13:35     #6
Feuerwehr520i   Feuerwehr520i ist offline
Power User
  Benutzerbild von Feuerwehr520i
 
Registriert seit: 12/2001
Ort: D-86169 Augsburg
Beiträge: 43.733

Aktuelles Fahrzeug:
Opel Zafira

A-PS xxx
Hatte mal Kohlen an der LiMa getauscht, das war nicht teuer, ich glaub Material war nicht mal 50€, Einbau eine Schachtel Marloboro für Vatern.
__________________
Meine wahrscheinliche Todesursache wird Sarkasmus zum falschen Zeitpunkt sein...
Userpage von Feuerwehr520i Spritmonitor von Feuerwehr520i
Mit Zitat antworten
Alt 05.05.2003, 15:42     #7
Frittenbude   Frittenbude ist offline
Junior Guru
 

Threadersteller
 
Registriert seit: 03/2001
Beiträge: 3.109

Aktuelles Fahrzeug:
320CiC E46

RS
Wo sitzt denn die LiMa genau?
Und wieso muss man da Kohlen drauf schmeissen? Die gehören bei uns auffen Grill!

Nee nee...so´n Ärger. Und das an meinem Gebuchtstach.
Mit Zitat antworten
Alt 05.05.2003, 16:46     #8
Moppi   Moppi ist offline
Senior Freak
  Benutzerbild von Moppi
 
Registriert seit: 09/2002
Beiträge: 892

Aktuelles Fahrzeug:
E46 330ig Touring / Audi A4 B6 1.8T LPG
Sorry ist OT:

Happy Birthday
__________________
Es ist kein Zufall, dass in dem Wort "Ingenieur" auch das Wort "Genie"steckt.

Warum E10? Ich kann auch ohne Alkohol Spaß haben.
Mit Zitat antworten
Alt 05.05.2003, 17:21     #9
Feuerwehr520i   Feuerwehr520i ist offline
Power User
  Benutzerbild von Feuerwehr520i
 
Registriert seit: 12/2001
Ort: D-86169 Augsburg
Beiträge: 43.733

Aktuelles Fahrzeug:
Opel Zafira

A-PS xxx
Was hassu fürn Motor drinnnen?

LiMa ausbauen, Kohlen gehn relativ leicht raus.

Wenn selber machen willst, scan, ich dir gerne die Seiten aus dem "Mach´s dir selbst"-Buch ein.
__________________
Meine wahrscheinliche Todesursache wird Sarkasmus zum falschen Zeitpunkt sein...
Userpage von Feuerwehr520i Spritmonitor von Feuerwehr520i
Mit Zitat antworten
Alt 06.05.2003, 07:03     #10
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
im t-i-s gibts auch a anleitung, bei bedarf email.
__________________

Bitte Text und Fahrgestellnummer, kann ansonsten nicht helfen
(lasst mich bitte nicht jedesmal nochmal nach der Fahrgestellnummer fragen)

Bitte Email! 325ix@gmx.de (kann sonst keine Anhänge senden)

Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 12:10 Uhr.