BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 20.04.2003, 17:57     #1
Humphrey   Humphrey ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 09/2002
Ort: Bayreuth
Beiträge: 127

Aktuelles Fahrzeug:
330Ci E46
HILFE Fahrzeug springt nicht an (Elektronik)

Hilfe, wer kann helfen!?!?!

Habe mein Auto (330Ci BJ 05/2002) über den Winter nicht gefahren.

Gerade wollte ich es wieder anlassen und es geht nix mehr.
Das Symbol für die Lichtmaschine leuchtet gelb und geht auch nicht mehr weg. Beim Starten macht es klack und alles geht aus. Spannung von der Batterie ist weg.

Hab jetzt mal einige Sicherungen gecheckt, aber scheint i. O. zu sein.

Wenn ich jetzt die Batterie anklemme, die Zündung einschalte, brennt das Symbol der Lichtmaschine gelb, DSC, ABS und die Bremse, alles gelb.
Beim versuch, das Teil zu starten, macht es ständig klack, klack und ABS flackert.
Was mir jetzt noch aufgefallen ist, z. b. Standlicht geht, Xenon leuchtet aber nicht mehr, außerdem das Symbol für die Handbremse schaltet bei Betätigung verschiedener Schalter zwischen rot und Gelb, wobei diese nicht angezogen ist. Das Radio geht aus u wieder an????

Ich denke aber nicht, das ich eine Sicherung vertauscht habe.

Aber vielleicht kann mal jemand nachschaun bei sich, vorne sind gleich 3 große Rote Sicherungen wo 50 draufsteht. eine is bei mir ganz oben u liegt flach, die drunter is frei
etwas unterhalb sind nochmal 2 50er die stehen, wobei der erste Platz frei ist und 2 u 3 belegt sind.
In der unteren Reihe der kleinen Sicherungen, gleich die erste Sicherung in der Mitte nach der Halterung für die roten Zange zum Ein u Ausbauen, (müßte NR. 53 sein) sollte eine 30er Sicherung sein, aber bei mir is da keine.

Wäre super wenn das jemand Checken könnte, der auch DSC drin hat.

Was soll ich jetzt tun? Ich kann ja nichtmal in die Werkstatt fahrn u mir den Fehlerspeicher auslesen lassen.

Kann bitte jemand helfen?

THX
Humphrey
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 20.04.2003, 18:24     #2
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Kann es nicht sein das bei dir einfach die Batterie runter ist?
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 20.04.2003, 18:25     #3
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
batterie is leer und/oder defekt.
danach fehlerspeicher löschen.
__________________

Bitte Text und Fahrgestellnummer, kann ansonsten nicht helfen
(lasst mich bitte nicht jedesmal nochmal nach der Fahrgestellnummer fragen)

Bitte Email! 325ix@gmx.de (kann sonst keine Anhänge senden)

Mit Zitat antworten
Alt 20.04.2003, 18:46     #4
Humphrey   Humphrey ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 09/2002
Ort: Bayreuth
Beiträge: 127

Aktuelles Fahrzeug:
330Ci E46
Batterie war über dem Winter abgeklemmt, das Symbol leuchtete auch nicht auf.
Nachdem ich das mit den Sicherungen überprüft hab, leuchtet die Batterie auch mit auf, aber viele weitere Sachen auch.

Hab über den Winter den Schaltknauf auf Beleuchtung umgebaut, da hats mir mal die LEDs durchgehaut. Kann von der Seite irgendwas sein?
Mit Zitat antworten
Alt 20.04.2003, 18:48     #5
Humphrey   Humphrey ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 09/2002
Ort: Bayreuth
Beiträge: 127

Aktuelles Fahrzeug:
330Ci E46
Kann die Batterie so schnell defekt werden?

Fahrzeug is BJ 05/2002, also müßte die Batterie doch noch im Guten Zustand sein.
Mit Zitat antworten
Alt 20.04.2003, 20:15     #6
Tappi   Tappi ist offline
Senior Profi
  Benutzerbild von Tappi
 
Registriert seit: 03/2002
Ort: D-49201 Dissen
Beiträge: 2.385

Aktuelles Fahrzeug:
Z4 sdrive 35i , Golf 7 GTD, VW CrossPolo 6R TSI DSG
Also bei meinem war die Batterie auch nach einem Jahr hin.

Bei meinem Vorgänger E46 und bei diesem waren die Anzeichen dabei,dass immer die Relais verrückt gespielt haben.
Licht an und aus und so weiter.

Ich würde auch sagen das es die Batterie ist.

Hast du kein Ladegerät zur Verfügung?
Erstmal versuchen zu Laden und dann zur Werkstatt und Batterie testen lassen.
Oder versuch mal zu überbrücken und dann zu starten.

Gruss Volker
Userpage von Tappi
Mit Zitat antworten
Alt 20.04.2003, 23:03     #7
Humphrey   Humphrey ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 09/2002
Ort: Bayreuth
Beiträge: 127

Aktuelles Fahrzeug:
330Ci E46
Kann ich, die Batterie von einen 316i einbauen.
Diese ist zwar viel schwächer, aber nur mal zum Ausprobieren.
Oder kann man das mit Überbrücken versuchen?
Mit Zitat antworten
Alt 20.04.2003, 23:43     #8
IQ 150   IQ 150 ist offline
Junior Guru
 
 
Registriert seit: 12/2002
Beiträge: 3.255
Ganz wie du willst. Ist wurscht.
Mit Zitat antworten
Alt 21.04.2003, 00:50     #9
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
hattest du denn die batterie nicht abgeklemmt? (du hast sie dann tiefentladen und damit selbst zerstört)
vor inbetriebnahme is es doch selbstverständlich diese zu laden.
__________________

Bitte Text und Fahrgestellnummer, kann ansonsten nicht helfen
(lasst mich bitte nicht jedesmal nochmal nach der Fahrgestellnummer fragen)

Bitte Email! 325ix@gmx.de (kann sonst keine Anhänge senden)

Mit Zitat antworten
Alt 21.04.2003, 01:15     #10
Humphrey   Humphrey ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 09/2002
Ort: Bayreuth
Beiträge: 127

Aktuelles Fahrzeug:
330Ci E46
Doch Batterie war den ganzen Winter abgeklemmt, nur ein paar mal hab ich sie angeklemmt, um die Beleuchtung des Schaltknauf zu testen.
Hab gedacht, sie hält bis zum Frühjahr und geht nicht ganz kaputt, sondern verliert nur etwas an Leistung.

Wie macht das normalerweise mit der Batterie. Ich möchte nicht jedes Jahr eine neue Kaufen.
BMW verwendet ja so Geräte, die die Batterie ständig entladen und wieder laden. Gibts noch ne andere Möglichkeit?
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 14:27 Uhr.