BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 04.04.2003, 06:33     #1
schnorres   schnorres ist offline
Senior Freak
  Benutzerbild von schnorres

Threadersteller
 
Registriert seit: 12/2001
Ort: D-55130 Mainz
Beiträge: 838

Aktuelles Fahrzeug:
X1 F48 Baujahr 04.2016

MZ-WR-000
318i Valve blubbert wieder

Hallo,nach aufspielen der neuen Software hatte ich einge Monate ruhe.
Doch gestern Abend ist es passiert,mein Valve blubbert wieder vor sich hin.
An alle Valvefahrer ist bei euch dieses Problem nochmal aufgetreten und was habt ihr dagegen unternommen.
Gruß Schnorres und ein schönes Wochenende.
Userpage von schnorres
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 05.04.2003, 00:46     #2
ufo2000   ufo2000 ist offline
Profi
  Benutzerbild von ufo2000
 
Registriert seit: 09/2001
Ort: D-1XXXX Berlin
Beiträge: 1.660

Aktuelles Fahrzeug:
BMW E91 320dA 07/11

B-XX XXX
moin,

hatte ich auch diese Woche wieder seit langem

Unternehmen tu ich erstmal nichts, da es bei mir nur ca. alle 2-3 Monate einmal auftritt...

Du meinst doch das Sägen (Drehzahlschwankung 200-800 U/min) nach dem Starten des Motors ??
__________________
Greetings Ufo
*Diskutiere nicht mit Idioten, sie ziehen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung!*
Userpage von ufo2000
Mit Zitat antworten
Alt 05.04.2003, 09:01     #3
schnorres   schnorres ist offline
Senior Freak
  Benutzerbild von schnorres

Threadersteller
 
Registriert seit: 12/2001
Ort: D-55130 Mainz
Beiträge: 838

Aktuelles Fahrzeug:
X1 F48 Baujahr 04.2016

MZ-WR-000
Valve

Hallo UFO,
bei mir ist es ein vor sich hin blubbern nach dem Anlassen,wie du schreibst von 200 bis 800 Umdrehungen.Während dieser Zeit nimmt er kein Gas an ,blubbert noch einige Sekunden weiter und geht danach aus.Beim Neustart ist es dann OK. Werde den Fehler jedoch in meiner Werkstatt nochmals melden,da ich nicht weiß was nach meiner Garantiezeit passiert.
(größerer Schaden?)
Gruß Schnorres
Userpage von schnorres
Mit Zitat antworten
Alt 05.04.2003, 09:13     #4
schnoby24   schnoby24 ist offline
Freak
 
 
Registriert seit: 05/2002
Beiträge: 678

Aktuelles Fahrzeug:
BMW E38
Re: 318i Valve blubbert wieder

Zitat:
Original geschrieben von schnorres
Hallo,nach aufspielen der neuen Software hatte ich einge Monate ruhe.
Doch gestern Abend ist es passiert,mein Valve blubbert wieder vor sich hin.
An alle Valvefahrer ist bei euch dieses Problem nochmal aufgetreten und was habt ihr dagegen unternommen.
Gruß Schnorres und ein schönes Wochenende.
Das ist eine von den Sachen die ich nicht verstehe. Wenn ich ein Softwareupdate mache, und es lag daran, ist der Fehler weg un bleibt weg. Wenn ich ein Update mache und es lag nicht daran, geht der Fehler auch nicht weg. Was muß also Passieren damit der Fehler wirklich weg ist und nach eineigen Monaten wieder kommt? Oder kann sich eine Software von selber verstellen? Z.b. wenn sie längere Zeit einen falschen /unzulässigen wert von einem Fühler/Sensor bekommt? So eine Art Notprogramm? Das könnte ich mir vorstellen aber sonnst??

Gruß

Thomas
Mit Zitat antworten
Alt 05.04.2003, 11:51     #5
ufo2000   ufo2000 ist offline
Profi
  Benutzerbild von ufo2000
 
Registriert seit: 09/2001
Ort: D-1XXXX Berlin
Beiträge: 1.660

Aktuelles Fahrzeug:
BMW E91 320dA 07/11

B-XX XXX
@Schnorres

jepp, genau der Fehler!!!

was mir aufgefallen ist, daß er häufiger auftritt, wenn der Wagen länger in der Sonne stand und es draußen sehr warm ist (~30 Grad)

Jedenfalls habe ich in den Sommermonaten öfter dieses Problem als im Winter...

Meine Garantie ist übrigens schon abgelaufen, meiner ist jetzt 1,5 Jahre alt und hat jetzt 19TKm runter. Habe aber vorsorglich die 2 Jahre EuroPlus abgeschlossen

@all
ich bin auch der Meinung, daß irgendein Sensor Macke spielt
__________________
Greetings Ufo
*Diskutiere nicht mit Idioten, sie ziehen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung!*
Userpage von ufo2000
Mit Zitat antworten
Alt 06.04.2003, 13:35     #6
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Hallo,

die Software kann aber paramaterabhängig Aktionen durchführen. Wenn dann gewisse Parameter außerhalb des Fangbereiches sind, kommt es wieder vor, weil die SW denkt, sie brauch nichts machen, da der Inschenör diesen Fall vergessen hat mit abzudecken.

Wenn man mit dem E36 2m in die Garage reinfährt, besteht zu 50% die Chance, daß er bei nächsten Start absäuft...
Was war jetzt bei 2. mal anders als beim 1. mal?

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 10.04.2003, 13:03     #7
Optical   Optical ist offline
User ist gesperrt
 
Registriert seit: 08/2002
Beiträge: 1.406

Aktuelles Fahrzeug:
M12 mit Gasturbine und Bremsfallschirm; Skateboard,

#1337
uarghs, meina ist gestern um 17.00 beim starten direkt wieder ausgegangen nach dem typischen valveblubbern. Auto stand ganzen tag inner sonne, nur von 15-17.00 uhr im schatten.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 10:20 Uhr.