BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 28.03.2003, 16:45     #1
Rumpel   Rumpel ist offline
Senior Guru
  Benutzerbild von Rumpel

Threadersteller
 
Registriert seit: 09/2002
Beiträge: 6.858
Probleme beim Einbau einer FFB. Der Stecker hat die falsche Farbe

Ich wollte heute bei einem Bekannten eine FFB einbauen (WAECO MT-350).
Das Auto ist ein Compact Bj. 97

Nachdem ich das Handschuhfach abgenommen habe, muß ich woll so ausgesehen haben.
Denn der Stecker für die ZV war weder weiß, noch gelb. Er war violett.

Ich hab dann wie gewöhnlich Pin 17, und Pin 4 ausprobiert.
Doch angesteuert wurde die ZV nicht.
Auch mit Pin 25 habe ich es ausprobiert. Leider erfolglos.

PIN 4 war auch schon belegt.

Kann mir jmd. einen Tip geben, wie ich die FFB anschließen muß.

Gruß
Rumpel
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 28.03.2003, 16:54     #2
Blondie   Blondie ist offline
Junior Guru
  Benutzerbild von Blondie
 
Registriert seit: 08/2001
Ort: Ingolstadt
Beiträge: 3.676

Aktuelles Fahrzeug:
E46 323Ci
Komisch, hab grad in meiner InPro-Anleitung nachgeschaut, und da steht auch PIN 4/17, bei 4 muss eine Doppelkrimpung gemacht werden, wenn er schon belegt ist.
Eigentlich stimmt alles. Vielleicht war das Kabel für die Stromversorung locker?
Mit Zitat antworten
Alt 28.03.2003, 17:41     #3
Strubbel316i   Strubbel316i ist offline
Junior Guru
  Benutzerbild von Strubbel316i
 
Registriert seit: 10/2001
Ort: D-49413 Dinklage
Beiträge: 3.377

Aktuelles Fahrzeug:
E91 320dA Touring, Škoda Roomster 1.4

VEC-XX XXX
@ Rumpel: Hast du elektr. Fensterheber? Wenn nicht, dann hast du wahrscheinlich keine ZKE sondern nur ein ZV-Modul (ist bei meinem Compact genauso). Ich habe die Leitungen für Öffnen/Schließen an PIN 24/25 am weißen Stecker des ZV-Moduls (an der rechten Seite hinter dem Handschuhkasten) angeklemmt und dann hat es funktioniert (war allerdings eine InPro M320S).
__________________
Gruß Frank
Nordisch by nature...
Meine User-Pages: BMW E91 320dA Touring / Škoda Roomster 1.4 / Mein Ex-BMW - E36 316i Compact
Userpage von Strubbel316i
Mit Zitat antworten
Alt 28.03.2003, 18:40     #4
Rumpel   Rumpel ist offline
Senior Guru
  Benutzerbild von Rumpel

Threadersteller
 
Registriert seit: 09/2002
Beiträge: 6.858
Nein, der Compact hat sicher ZKE.
Ich muß mich morgen nochmal dran machen.
evtl. habe ich ja irgendetwas übersehen. (War nämlich ziemlich spät gestern.)

Und am sinnvollsten wäre es gewesen, wenn ich meine Sonnenbrille den ganzen Tag aufbehalten hätte.

Edit: Ich habe mal meine abgenommen, und siehe da es funktioniert. Auf gut deutsch, ich habe mich nochmal im nüchteren Zustand an der FFB versucht, und es hat geklappt.
Innerhalb von 10 min. war die Sache dann erledigt.

Geändert von Rumpel (30.03.2003 um 15:57 Uhr)
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 07:02 Uhr.