BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 28.03.2003, 15:34     #1
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner

Threadersteller
 
Registriert seit: 03/2001
Beiträge: 3.026

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
323iA:Motor scheppert bei Betriebstemp.

Im kalten Zustand läuft die Maschine seidenweich ohne jegliches Problem, aber -sobald betriebswarm- scheppert/tickert etwas krümmerseitig.Drehzahl 700-2000.
BMW selbst hört nichts oder äussert sich unqualifiziert.
Also es ist nicht VANOS oder HVA; die Geräusche kenne ich von früheren Maschinen. Im T*S habe ich etwas von Ölpumpengeräuschen gelesen, die bis Bj.99 vorkommen können.Bin aber nicht ganz sicher, ob das mein Problem ist; im Leerlauf ist das Geräusch auch da.Die Riemen sind es auch nicht m.E. Hat jemand dieses Problem schon einmal gehabt u. gelöst? Das BMW Longlife Öl kann es doch wohl nicht sein?
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 29.03.2003, 09:48     #2
Bob   Bob ist offline
Freak
 
 
Registriert seit: 05/2002
Ort: Hamburg
Beiträge: 518

Aktuelles Fahrzeug:
T4 AES
Hallo!

M52B25??? Dann reihe ich mich in die Warteschleife der hoffnungsvollen
M52 Klackerer ein...

Wer hat eine gescheite Antwort???

@holsteiner

Horch am besten mal wie dein Auspuff im kalten Zustand klingt, ob dieser bollert.... bei mir ist es so, ich denke mittlerweile an nicht richtig abdichtende Ventile/Schaftabdichtungen oder gebrochenen Federn(Ventil-).

MfG
Bob
Mit Zitat antworten
Alt 29.03.2003, 10:09     #3
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner

Threadersteller
 
Registriert seit: 03/2001
Beiträge: 3.026

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
Der Motor ist M52TU (Doppelvanos). Der Auspuff ist auch völlig leise.
Wie gesagt im kalten Betriebszustand läuft der Motor ohne jegliches Geräusch.Maschine hat auch keinen Ölverbrauch. Vielleicht ist die Leichtlaufsuppe ja Schuld...?Ventilfederbruch kann nicht sein, dann würde der Motor nicht bei 6500U/min noch seidenweich laufen.

Geändert von holsteiner (29.03.2003 um 10:13 Uhr)
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 11:04 Uhr.