BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 06.03.2003, 22:33     #1
disaster   disaster ist offline
Senior Freak
  Benutzerbild von disaster

Threadersteller
 
Registriert seit: 05/2001
Ort: Niedersachen
Beiträge: 826

Aktuelles Fahrzeug:
E61 530i Touring, BMW X1
Motor einfach aus....

Hallo!

Mir ist es in letzter Zeit 2-3 mal passiert, wenn der Wagen kalt war und ich an einer Ampel etwas länger stehe, dass der Motor einfach aus geht. Drehzahl usw. schwankt nicht alles gleichmäßig usw. aber plötzlich einfach aus.

Außerdem passiert es, wenn er richtig warm ist also so ein paar hundert Kilometer Autobahn mit >200 km/h. Dann ruckelt der Wagen beim langsamfahren im 3. Gang bei so ca. 1700 u/Min. Schalte ich dann in den zweiten ist es wieder weg.

Das alles ist, seit dem ich meinen K&N Sportluftfilter dinr habe (kein Plattenfilter oder K&N Kit) sondern einfach ein Tauschfilter. Kann natürlich auch gut sein, dass dies eher zufällig zusammenviel.

Irgendjemand eine Idee?

Disaster
__________________
--
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 07.03.2003, 09:28     #2
disaster   disaster ist offline
Senior Freak
  Benutzerbild von disaster

Threadersteller
 
Registriert seit: 05/2001
Ort: Niedersachen
Beiträge: 826

Aktuelles Fahrzeug:
E61 530i Touring, BMW X1
niemand eine Idee?...
__________________
--
Mit Zitat antworten
Alt 07.03.2003, 09:39     #3
mcd   mcd ist offline
Junior Freak
 
 
Registriert seit: 11/2002
Beiträge: 282
Re-Name: Vielleicht Elektronik-Desaster?
Mit Zitat antworten
Alt 07.03.2003, 09:44     #4
disaster   disaster ist offline
Senior Freak
  Benutzerbild von disaster

Threadersteller
 
Registriert seit: 05/2001
Ort: Niedersachen
Beiträge: 826

Aktuelles Fahrzeug:
E61 530i Touring, BMW X1
:-) Also gut... muß ich mich wohl so zu BMW begeben. Mag es nur lieber wenn ich vorher was aus dem Forum in der Hand habe was es sein könnte...

Also wer noch Ideen hat... immer her damit.

Disaster
__________________
--
Mit Zitat antworten
Alt 07.03.2003, 10:00     #5
Michael 320   Michael 320 ist offline
Junior Profi
  Benutzerbild von Michael 320
 
Registriert seit: 08/2001
Ort: D-63741 Aschaffenburg
Beiträge: 1.170

Aktuelles Fahrzeug:
320i Limousine (E36/M52)

AB
Keine Idee - würd sagen Fehlerspeicher auslesen lassen.

Gruß
Michael
__________________
Gruß Michael
PS. Gas is rechts ;-)

Meiner
Mit Zitat antworten
Alt 07.03.2003, 10:02     #6
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Ich hatte diese Phänomen bei meinem auch. Allerdings beim E36.

Bei mir lags an einem verdreckten Leerlaufregelventil. Ich kann mir aber fast nicht vorstellen das es bei dir dasselbe sein soll. Bei BMW am Tester spuckte der Fehlerspeicher u.a. noch ein def. Luftmassenmesser als Ursache aus...vielleicht ist es das bei dir.

Zu BMW würde ich mich an deiner Stelle auf jeden Fall begeben. An den Tester gehangen und du hast die Ursache.
__________________
Gruss Torsten

Geändert von TV (07.03.2003 um 10:05 Uhr)
Userpage von TV
Mit Zitat antworten
Alt 07.03.2003, 10:19     #7
Mig   Mig ist offline
Senior Mitglied
  Benutzerbild von Mig
 
Registriert seit: 01/2003
Beiträge: 243

Aktuelles Fahrzeug:
E46 330ci Coupè
@disaster

ich kann dir leider auch nicht viel weiterhelfen und nur den Tipp geben mit deinem Werkstattmeister mal den Fehlerspeicher auszulesen. Vielleicht seit ihr dann schlauer bezüglich deines Problems ---> so eine Ferndiagnose ist leider nicht so einfach

mfg Michael
Mit Zitat antworten
Alt 07.03.2003, 10:22     #8
Michel   Michel ist offline
Junior Freak
  Benutzerbild von Michel
 
Registriert seit: 03/2002
Ort: Oberursel und/oder Bad Hersfeld
Beiträge: 473

Aktuelles Fahrzeug:
E92 Coupé + 2000 CS (E120) + Z3

HEF - ???
Ich habe auch einen K&N Sportluftfilter (den Tauschfilter) drin und kenne diese Probleme nicht.
Du solltest evtl. doch lieber mal den Fehlerspeicher bei BMW auslesen lassen - besser ist das.


Michel
Userpage von Michel
Mit Zitat antworten
Alt 07.03.2003, 10:32     #9
328i-E46-Racer   328i-E46-Racer ist offline
Senior Profi
 
 
Registriert seit: 04/2002
Beiträge: 2.200
Zitat:
Original geschrieben von disaster
Mag es nur lieber wenn ich vorher was aus dem Forum in der Hand habe was es sein könnte...
Dafür mögen diese Art die BMW Händler überhaupt nicht!
Wenn wir die Händler öfters mit unseren Lösungen aus dem Forum "nerven" wird es irgendwann heißen:
"Lassen Sie Ihr Fahrzeug doch im Forum reparieren....".

Nichts für ungut

Am K&N Tauschluftfilter sollte es eigentlich nicht liegen. Bei mir erledigt er seinen Dienst jeden Tag ohne irgendwelche Probleme.

Gruß Daniel
Mit Zitat antworten
Alt 07.03.2003, 10:38     #10
disaster   disaster ist offline
Senior Freak
  Benutzerbild von disaster

Threadersteller
 
Registriert seit: 05/2001
Ort: Niedersachen
Beiträge: 826

Aktuelles Fahrzeug:
E61 530i Touring, BMW X1
JOa? Also mein BMW Händler hatte nie nen Problem damit... bisher :-) Also gut, ich fahre mal heute oder Montag vorbei...

Disaster
__________________
--
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 04:45 Uhr.