BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 29.06.2001, 19:29     #11
Dresches  
Gast
 
Beiträge: n/a
Der Fehlerspeicher ist dann wohl auch gelöscht...aber hoffentlich war eh nichts abgelegt .

Viele Grüße, Dresches
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 29.06.2001, 19:45     #12
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.936

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Wirklich, bekommt man so den Fehlerspeicher gelöscht? Wurde hier ja oft genug gefragt, wie man den wieder löschen kann, z.B. wenn der Airbag ausgebaut war und danach die Lampe brennt weil man kurz ohne Luftsack die Zündung an hatte...

Munter bleiben: Jan Henning

------------------
You may ask how, but I ask, why?!
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 29.06.2001, 20:20     #13
Dresches  
Gast
 
Beiträge: n/a
AFAIK ist der Fehlerspeicher nach zwei Minuten ohne Saft gelöscht.
Brutale Zeitgenossen halten dann noch die beiden Kabel, an denen die Batterie angeschlossen ist aneinander - dann ist die letzte Restspannung weg.

Viele Grüße, Dresches

P.S.: So, mit dieser Schnapszahl lasse ich es heute bewenden (222 Beiträge) - Prost!
Mit Zitat antworten
Alt 30.06.2001, 00:21     #14
switek   switek ist offline
Senior Guru
 
 
Registriert seit: 04/2001
Beiträge: 6.055
hi sancho,

die tageskilometer könnten weg sein, und auf jeden fall brauchst du den radiocode (falls original).

gruss,
switek

p.s.: mir wurde die alte batterie auch madig geredet, obwohl der fehler nicht daran lag.

------------------
switek´s schatzi

[Dieser Beitrag wurde von switek am 29. Juni 2001 editiert.]
Mit Zitat antworten
Alt 30.06.2001, 02:11     #15
hw318ti   hw318ti ist offline
Junior Mitglied
 
 
Registriert seit: 05/2001
Ort: D-94496 Ortenburg
Beiträge: 5
Hallo.
Ich hab/hatte die gleichen Probleme. Mit der Batterie hab ich Probleme, wenn ich "längere" Zeit (3-4 Tage) nicht gefahren bin. Hab mir eine neue Batterie eingebaut. Die ist zwar um einiges größer, hat aber nichts gebracht. Muß am Auto liegen. Werd bei Gelegenheit mal weitersuchen.
Das zweite Problem hängt irgendwie mit der Handbremse zusammen. Wenn du sie leicht anziehst, ist das Geräusch beim Einfedern weg. Hab schon alles nachgesehen, aber nichts gefunden. Das Handbremsseil haben wir jetzt ao auf Vorspannung eingestellt, das sie noch nicht tatsächlich greift. Sie zieht jetzt aber auf 2 Rasten komplett an.

ciao
Mit Zitat antworten
Alt 30.06.2001, 08:54     #16
sancho   sancho ist offline
Registrierter Benutzer

Threadersteller
 
Registriert seit: 05/2001
Beiträge: 202
Hi.. soll ich Dir was sagen? Jetzt wo Du es sagst.. bin sofort im Pyjama runtergerannt.. und: es knackt bei mir auch *nicht*!
Seltsam, seltsam... gut dass ich auch immer nen Gang einlege.
Abgesehen davon hat BMW mir die 65 (statt 55) Ah Batterie reingesetzt, bin jetzt gestern, heute nicht gefahren und werde testweise bis Montag warten...
hoffe der Kleine rennt dann noch..

cu sancho
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 20:44 Uhr.