BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 16.02.2003, 14:43     #1
akos   akos ist offline
Freak
  Benutzerbild von akos

Threadersteller
 
Registriert seit: 05/2002
Ort: D-61381 Friedrichsdorf
Beiträge: 661

Aktuelles Fahrzeug:
316ti MII,99er Golf IV Cabrio

HG-
Scheibenwasser gefriert in den Schläuchen?

meine kleine ruft gerade von der autobahn das sie nich mehr wischen kann weil nichts kommt.

sie fährt raus um zu schauen ob wasser drinn ist ist aber voll und NICHT gefroren.

Scheibenwaschdüsen sind beheitzt und die ersten 120 km gíng es auch noch und jetzt ist schluß. was machen?

brauche schnelle hilfe
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 16.02.2003, 15:19     #2
Patty 318i   Patty 318i ist offline
Junior Guru
  Benutzerbild von Patty 318i
 
Registriert seit: 06/2001
Beiträge: 3.912

Aktuelles Fahrzeug:
e36 323i Sport Edition
Beim e36 sind unter den Düsen unter der Haube Rückschlagventile,wenn die defekt sind spritzt alles in den Motorraum.War bei mir so....hatte mich gewundert wo das Wasser bleibt.
Weiß aber nicht obs beim e46 genauso aufgebaut ist...
Gruß Patrick
Userpage von Patty 318i
Mit Zitat antworten
Alt 16.02.2003, 15:52     #3
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Das Einfrieren des Wisch-Wassers scheint eine typische BMW Krankheit zu sein. Bei mir sind letztens Wasserrückstände an den Düsen gefroren. Von links beginnend sind dann langsam alle 4 Düsen abgenibbelt. Nicht sehr prickelnd bei Laugeneinsatz auf der BAB.

Einzige Möglichkeit scheint zu sein, unverdünnten Frostzusatz zu verwenden.

Hatte eigentlich gedacht, daß die Beheizung der Düsen hilft...

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 16.02.2003, 16:00     #4
akos   akos ist offline
Freak
  Benutzerbild von akos

Threadersteller
 
Registriert seit: 05/2002
Ort: D-61381 Friedrichsdorf
Beiträge: 661

Aktuelles Fahrzeug:
316ti MII,99er Golf IV Cabrio

HG-
haben eben noch mal telefoniert mit ihr, ich glaube das die pumpe abgenibelt ist weil xenon auch nich mehr gerreingt wird
Mit Zitat antworten
Alt 16.02.2003, 16:37     #5
akos   akos ist offline
Freak
  Benutzerbild von akos

Threadersteller
 
Registriert seit: 05/2002
Ort: D-61381 Friedrichsdorf
Beiträge: 661

Aktuelles Fahrzeug:
316ti MII,99er Golf IV Cabrio

HG-
so frauchen ist gerad eingetroffen (war eine woch weg)

obenkommen nur tropfen raus läuft aber nix in den motorraum.
beim xenon kommt rechts fast normal links wennig.

die sprühvorrichtung rechts geht auch nicht mehr richtig zurück.

zu wennig druck? pumpe kaputt?

naja fahre morgen zu bmw.

Mit Zitat antworten
Alt 16.02.2003, 17:11     #6
akos   akos ist offline
Freak
  Benutzerbild von akos

Threadersteller
 
Registriert seit: 05/2002
Ort: D-61381 Friedrichsdorf
Beiträge: 661

Aktuelles Fahrzeug:
316ti MII,99er Golf IV Cabrio

HG-
so frauchen ist gerad eingetroffen (war eine woch weg)

obenkommen nur tropfen raus läuft aber nix in den motorraum.
beim xenon kommt rechts fast normal links wennig.

die sprühvorrichtung rechts geht auch nicht mehr richtig zurück.

zu wennig druck? pumpe kaputt?

naja fahre morgen zu bmw.

Mit Zitat antworten
Alt 16.02.2003, 18:24     #7
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Vielleicht ist das Sieb reingefallen und/oder Dreck und blockiert die Leitungen...

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 16.02.2003, 18:34     #8
akos   akos ist offline
Freak
  Benutzerbild von akos

Threadersteller
 
Registriert seit: 05/2002
Ort: D-61381 Friedrichsdorf
Beiträge: 661

Aktuelles Fahrzeug:
316ti MII,99er Golf IV Cabrio

HG-
Zitat:
Original geschrieben von Schleicher
Vielleicht ist das Sieb reingefallen und/oder Dreck und blockiert die Leitungen...

MfG
Der Schleicher
sieb giebt es keins mehr jedenfahls oben nicht, dreck unwahrscheinlich weil ich immer auffühle und aufpasse.

das auto hatt ist jetzt 12tkm gefahren

ca.4 x hab ich wischwasser reingemacht. dürfte eigntlich nicht verstopft sein.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 12:19 Uhr.