BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 10.02.2003, 11:35     #1
matt   matt ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 03/2002
Beiträge: 239

Aktuelles Fahrzeug:
320d

SW-*****
Fernfernbedienung defekt?

Hallo!
Mein Auto hat mal wieder eine Macke!

Wollte mit der Fernbedienung mein Auto öffnen doch es hat nicht reagiert. Na gut, probier ich es halt auf die altmodische Methode--->leider verloren, den mein tolles Türschloß ist total zugefroren da es noch nie benutzt wurde! Na gut, dann halt der Kofferraumdeckel!Auf ging er ja aber dannach blinkte der Warnblinker knapp ´ne Minute lang! Warum??? Der BMW Service hat dann mein Auto wieder geöffnet aber auch er kann die FB nicht zum öffnen oder schließen bewegen!Eine Initialisierung funzt bei allen Schlüsseln nicht! Fahren kann ich, aber die FB Funktion haut nicht hin?
Hat jemand eine Idee was es sein kann oder wie ich am besten vorgehen soll? BMW meint ich muß das EWS Modul und das FB Modul wechseln lassen (Kostet ja nur 800Euro )
Das kann es doch nicht sein? Immerhin ist das Auto knapp 2 Jahre alt.

Was meint Ihr dazu? Habt Ihr Tipps für mich???

Greetz
MATT
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 10.02.2003, 12:51     #2
Moppi   Moppi ist offline
Senior Freak
  Benutzerbild von Moppi
 
Registriert seit: 09/2002
Beiträge: 892

Aktuelles Fahrzeug:
E46 330ig Touring / Audi A4 B6 1.8T LPG
Ich weiß klingt blöd, aber schon mal die Batterie bzw. den Akku(läd sich doch über Zündschloß auf, oder?) getauscht bzw. einen anderen Schlüssel probiert?
__________________
Es ist kein Zufall, dass in dem Wort "Ingenieur" auch das Wort "Genie"steckt.

Warum E10? Ich kann auch ohne Alkohol Spaß haben.
Mit Zitat antworten
Alt 10.02.2003, 13:15     #3
matt   matt ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 03/2002
Beiträge: 239

Aktuelles Fahrzeug:
320d

SW-*****
So blöd ist das nicht-habe ich gerade nochmal probiert aber geht auch nicht!
aufschliessen und starten meines Autos ist mit allen Schlüsseln möglich aber die FB funktioniert bei keinem!
Kann man eigentlich das Türschloß/Funkfernbedienung im Schlüssel kaputtmachen wenn man Türschloßenteiser ins Türtschloß träufelt?

Oder soll ich meinem Auto einfach nur nochmehr gut zureden???

MATT
Mit Zitat antworten
Alt 10.02.2003, 22:14     #4
Moppi   Moppi ist offline
Senior Freak
  Benutzerbild von Moppi
 
Registriert seit: 09/2002
Beiträge: 892

Aktuelles Fahrzeug:
E46 330ig Touring / Audi A4 B6 1.8T LPG
Defekte Stellmotoren oder gar kaputte Fernbedienung als Folge der Benutzung von Tüschloßenteiser lässt sich meines Erachtens komplett ausschließen. Jedenfalls nicht, solange man nicht eine ganze Pulle in das Schloß kippt.

Vielleicht wurde der Empfänger oder die Elektronik der Fernbedienung im Auto irgendwie beschädigt. Kurzschluß, Spannungsspitzen man weiss ja nie.
__________________
Es ist kein Zufall, dass in dem Wort "Ingenieur" auch das Wort "Genie"steckt.

Warum E10? Ich kann auch ohne Alkohol Spaß haben.
Mit Zitat antworten
Alt 10.02.2003, 22:57     #5
matt   matt ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 03/2002
Beiträge: 239

Aktuelles Fahrzeug:
320d

SW-*****
Danke für die Info!
Habe jetzt erstmal mit der Werkstatt einen Termin vereinbart damit die sich der Sache annehmen. Die meinten das es in der letzten Zeit vermehrt zu solchen Ausfällen bei unseren tiefen(???) Temperaturen kam. Sie vermuten das es am FB-Empfangsteil liegen muß. Gemäß deren Aussage wäre das kein großer Akt und wird ziemlich sicher von BMW übernommen, da es offensichtlich ein Bauteilproblem ist.

Ich gehe bei meinen jetzigen Erfahrungen mit BMW davon aus das ich das Teil+Einbau zahlen muß. Wäre ja nicht das erstmal...



Greetz
MATT
Mit Zitat antworten
Alt 11.02.2003, 00:40     #6
Cool Robbi_king   Cool Robbi_king ist offline
Junior Guru
  Benutzerbild von Cool Robbi_king
 
Registriert seit: 02/2002
Ort: D-89231 Neu-Ulm
Beiträge: 3.267

Aktuelles Fahrzeug:
BMW 328i E46 / Kawasaki 636C zx6r 05

NU-* ***
Bei mir war das auch, allerdings war eine Sicherung durchgeknallt und beim Einbau von DVD-Player habe ich an der C-Säule den Stecker vergessen einzustecken. (60€) bei BMW.


Gruß


Robbi_King
__________________
Freude am fahren!!!


Bimmers-Southwest: Für alle Ulmer und Umgebung ;-)
Userpage von Cool Robbi_king
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 13:51 Uhr.