BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 01.02.2003, 14:29     #1
kloeti   kloeti ist offline
Profi
  Benutzerbild von kloeti

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 1.530
Instrumentenkombi Compact, kälteempfindlich?

Salve Leutz,
Steht der Wagen über Nacht draussen (bei der schei$$ Kälte) und ich starte den Motor am Morgen, dann beobachte ich seit kurzem eine komisches Phänomen. Die Inspektionslampe erlischt nach ein paar Sekunden und nach ihr die Kilometeranzeige. Schalte ich das Licht ein und wieder aus, dann ist alles wieder beim alten ...
Hat das auch schon mal jemand beobachtet? Vorallem wie werd ich das wieder los?

Gruzz
kloeti
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 01.02.2003, 14:32     #2
Cop   Cop ist offline
Junior Profi
  Benutzerbild von Cop
 
Registriert seit: 05/2002
Ort: D-68219 Mannheim
Beiträge: 1.248

Aktuelles Fahrzeug:
Z4 3,0 i

**-569
Das einzige was mir heute Morgen aufgefallen ist bei meinem ti war das die Tachobeleuchtung ganz schwach war und so nach 10 Sekunden wieder kräftig Rot geleuchtet hat ich denke das war auch die Kälte

Gruß
Dirk
__________________
Rasen mit Verstand
Meine Userpage Jetzt mit Bilder Dank Georg
Mit Zitat antworten
Alt 01.02.2003, 22:44     #3
Bob   Bob ist offline
Freak
 
 
Registriert seit: 05/2002
Ort: Hamburg
Beiträge: 518

Aktuelles Fahrzeug:
T4 AES
Bei mir hatte ich doch glatt 20 Grad Minus auf dem BC über 2 Std. dann normalisierte sich die Anzeige auf die tatsächliche Außentemperatur.

MfG
Bob
Mit Zitat antworten
Alt 02.02.2003, 10:33     #4
kloeti   kloeti ist offline
Profi
  Benutzerbild von kloeti

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 1.530
@Cop ... bei mir sind das aber keine 10 Sek. sondern nur Sekundenbruchteile bevor sie wieder kräftig leuchtet. Wie gesagt, Tacho blendet aus, ich schalte Licht ein, wieder aus, und schon leuchtet es wieder normal ... komisch
Mit Zitat antworten
Alt 02.02.2003, 10:48     #5
Cop   Cop ist offline
Junior Profi
  Benutzerbild von Cop
 
Registriert seit: 05/2002
Ort: D-68219 Mannheim
Beiträge: 1.248

Aktuelles Fahrzeug:
Z4 3,0 i

**-569
@kloeti
Wenn ich ehrlich sein darf finde ich das auch komisch den wenn ich überlege was ich an Geld für das Auto bezahlt habe und er noch relativ neu ist empfinde ich dieses gerade als lächerlich das sowas passiert

Gruß
Dirk
__________________
Rasen mit Verstand
Meine Userpage Jetzt mit Bilder Dank Georg
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 05:15 Uhr.