BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 24.06.2001, 22:51     #1
TomZed   TomZed ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 05/2001
Ort: Ulm/Donau
Beiträge: 40

Aktuelles Fahrzeug:
E36 Cabrio, 320i, schwarz, BJ 11/1999
E36 Cabrio: Seitenscheiben laufen nicht korrekt hoch

Hallo Leute,

habe gerade festgestellt, dass bei meinem E36 Cabrio auf der Fahrerseite die vordere Seitenscheibe nach 3/4 des Wegs nach oben an die hintere Seitenschiebe stösst (wenn der Syncronschalter betätigt wird). Dann scheint der Widerstand zu gross zu sein, und die vordere Scheibe rutscht dann wieder (wohl wegen des Einklemmschutzes) nach unten.
Kennt Ihr Ursachen und wie das abgestellt werden kann?? Was kostet so was bei BMW, wenn man's richten lassen will??

Danke und Gruss...Tom
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 26.06.2001, 01:25     #2
icePatrick   icePatrick ist offline
Junior Guru
  Benutzerbild von icePatrick
 
Registriert seit: 03/2001
Ort: D-76XXX bei Karlsruhe
Beiträge: 3.121

Aktuelles Fahrzeug:
VW Passat B8 2.0 TDI Highline

KA-N XXXX
Hi Tom,

das einzigste Problem bei dir wird sein, dass deine Seitenscheibe nicht richtig von der Lage eingestellt ist (wahrscheinlich hängt sie nicht ganz gerade drin). Beim E36 Cabrio kannst du ja die vordere Seitenscheibe in alle Richtungen einstellen.
Ich kenne die genaue Zuordnung nicht, aber wenn du außen die Stoßleiste entfernst, dann kannst du durch zwei große Löcher eine Richtung der Scheibe einstellen. Für die anderen Richtungen musst du die Türverkleidung abnehmen, dort findest du dann weitere Einstellmöglichkeiten.
Hoffe, konnte dir wenigstens ein bischen Helfen

------------------
Patrick's Site

[Dieser Beitrag wurde von icePatrick am 26. Juni 2001 editiert.]
Mit Zitat antworten
Alt 26.06.2001, 16:58     #3
TomZed   TomZed ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 05/2001
Ort: Ulm/Donau
Beiträge: 40

Aktuelles Fahrzeug:
E36 Cabrio, 320i, schwarz, BJ 11/1999
Hallo Patrick,

danke für Deinen Tipp.
Habe mal bei BMW nachgefragt (mittlerweile funktioniert's wieder besser mit dem hochfahren, aber es hakt immer noch ein wenig).
Die meinten, dass die Scheiben korrekt eingestellt seien und wenn man einmal mit dem Rumstellen anfängt, dann alle Scheiben neu einstellen müsste, was mit entsprechendem Aufwand und somit mit Geld verbunden sei. Tipp war noch: Mit etwas Vaseline "det Janze" geschmeidiger zu machen. (Hatte das zwar selbst schon mit Gummischutz getan, aber BMW meinte, mit Vaseline ginge das besser!!).

Gruss...Tom
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 09:34 Uhr.