BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 21.01.2003, 22:49     #1
otschy   otschy ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 06/2002
Ort: D - 86199 Augsburg
Beiträge: 6

Aktuelles Fahrzeug:
E46 316i

A - MP 315
Bremsbelagverschleissanzeige löschen

Hallo Leute,

kann mir jemand bitte sagen wie ich diese Bremsbelagsverschleissanzeige löschen kann ohne bei BMW vorzufahren? Braucht man da nen Rückstellcomputer? oder sowas änliches? Geht das überhaupt?




Danke

____________________
MfG Otschy
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 21.01.2003, 22:59     #2
GuidoE46   GuidoE46 ist offline
Freak
  Benutzerbild von GuidoE46
 
Registriert seit: 05/2001
Ort: D-5XXXX Köln
Beiträge: 662

Aktuelles Fahrzeug:
Z4 3.0i incl. Spass satt, Ford Focus C-Max 2.0 Ghia
Hallo!

Hatte das gleiche "Problem", das die Warnleuchte nach dem Wechsel der Beläge noch an war.

Wollte auch schon zu BMW, kam aber zunächst nicht dazu. Und siehe da, nach ein paar Kilometern (schätze mal so gut 100, weiß es aber nicht mehr genau) ist die Warnlampe von selbst ausgegangen!

Ich denke, dass das vielleicht von BMW so gewollt sein könnte, damit man die ersten Kilometer noch vorsichtig fährt, bis die neuen Beläge eingebremst sind.

Eine andere Erklärung wüßte ich nicht, bisher ist die Lampe auch nicht wieder angegangen und sonst ist mit den Bremsen auch alles ok.

Lasse mich aber gerne eines besseren belehren, falls es doch eine andere Erklärung gibt.

Gruß, Guido

P.S.: Was mir noch einfällt: Hast Du den Verschleißanzeiger erneuert? Da könnte es natürlich auch dran liegen, wenn noch der alte drin ist.
Mit Zitat antworten
Alt 21.01.2003, 23:06     #3
otschy   otschy ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 06/2002
Ort: D - 86199 Augsburg
Beiträge: 6

Aktuelles Fahrzeug:
E46 316i

A - MP 315
Danke Guido

Hab erst 50km auf den neuen Belägen. Hoffe das es weggeht.
Habe den verschleisanzeiger erneuert.

Die Hoffnung stirbt zuletzt.


MfG Otschy

_________________________________
AEV in die Playoffs
Mit Zitat antworten
Alt 21.01.2003, 23:14     #4
Xtreme   Xtreme ist offline
Guru
  Benutzerbild von Xtreme
 
Registriert seit: 03/2001
Beiträge: 4.044

Aktuelles Fahrzeug:
BMW M´s
ist normal, dauert immer einwenig....

viele grüße

elvis
__________________
BMW M3 CSL
Userpage von Xtreme
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 17:36 Uhr.