BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 15.01.2003, 17:32     #1
franky232   franky232 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 01/2003
Beiträge: 10

Aktuelles Fahrzeug:
320 Diesel Touring
unrunder Motorlauf beim Abbremsen 320D 136PS

Ich habe ein Problem mit meinem 320D touring Baujahr 06.01. Ansich läuft er prima nur hat er eine Eigenart, dass wenn ich im Leerlauf an die Ampel rolle, fängt der Motor für kurze Zeit an sich aufzuschaukeln und ist beim Stillstand des Fahrzeugs wieder normal. Das macht er allerdings nur wenn er warm ist. Die BMW Werkstatt "HAMMER" in Köln Ost hat sich alle erdenkliche Mühe gegeben den Fehler zu beheben (Neu LMM, Software, Nadelhubsensor,Hochdruckleitungen, Druckfühler Turbolader), was ihnen leider bis jetzt nicht gelungen ist. Keiner in der Firma wußte weiter bis am Montag der technische Aussendiestler mein Fahrzeug begutachtet hat, was mir besser erspart geblieben wäre. Das Problem konnte ich meiner Meinung nach sehr gut vorführen, jedoch war dieser Mensch nicht in der Lage eine kompetente Aussage zu treffen und hat sich in viele Widersprüche verstrickt. Er sieht es als "normal" an obwohl 4 andere, von mir probegefahrene gleiche Fahrzeuge dieses Sysmptom nicht haben. Der Fehlerspeicher zeigt keine Fehler an und trotzdem läuft der Motor wie beschrieben nicht richtig rund beim Abbremsen. Hat jemand eine Ahnung, was es sein könnte???? Übrigens macht er es auch, wenn man den Schlauch für den Bremskraftverstärker abzieht.) Für eine schnelle Antwort wäre ich sehr dankbar und.....lasst Euch nie mit einem technischen Aussendienstler namens "Zänker" ein. Da könnt ihr genausogut zum Bäcker gehen und Brötchen kaufen.
Vielen dank für Eure Tips im Voraus.........
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 15.01.2003, 18:50     #2
IQ 150   IQ 150 ist offline
Junior Guru
 
 
Registriert seit: 12/2002
Beiträge: 3.255
Sicher gibt es noch Möglichkeiten woran es liegen kann. Die Frage ist aber doch was bist du bereit zu investieren. Hier denke ich liegt das Problem was dieser Herr Zänker hat. Nun weiß ich ja nicht genau was die Herren so alles geprüft haben, denn deine Angaben sind etwas allgemein.
Zum Beispiel schreibst du die Hochdruckleitungen wären neu. Sinnvoller wären hier eigentlich vier neue Düsen gewesen. Eine muß ja schon neu sein. Denn dein Nadelbewegungsfühler sitzt in einer Düse. Auch weiß ich nicht ob der Betrieb schon mal einen Motorrundlauftest gefahren hat. Nicht unter Servicefunktionen sondern unter voreingestellter Messungen.
Ein Druckverlusttest wäre auch nicht schlecht. Ist das AGR Ventil geprüft worden. Liegt der korrekte Unterdruck am AGR Ventil an . Schaltet das Elekt. Ventil des AGR und schließt dieses auch mechanisch korrekt.
Ist der Unterdruck am Ladedruckregler korrekt. Wird der Ladedrucksteller im richtigen Tastverhältnis angesteuert. Besser mal probetauschen falls noch nicht gemacht. Hat der Wagen evtl. Oelverbrauch.
Also alles in allem glaube ich nicht das alles gemacht wurde.

Es geht hier halt um die Kosten.

Gruß IQ 150
Mit Zitat antworten
Alt 16.01.2003, 17:46     #3
franky232   franky232 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 01/2003
Beiträge: 10

Aktuelles Fahrzeug:
320 Diesel Touring
Erstmal vielen Dank für Deine Antwort. Klar wäre es einfach, die Düsen zu tauschen und diese Tests zu fahren, die Du beschrieben hast. Das ist auch das, was ich verlange, da ich den Kaufvertrag unterschrieben habe mit der Prämisse, dass dieser Fehler behoben wird. Mir ist im Endeffekt egal, wer was bezahlt, es war eine Vereinbarung mit dem Autohaus. Leider wissen die auch nicht mehr weiter. Aber die Hinweise kann ich gerne mal weitergeben. Ich bin für alle Anregungen, und sind sie noch so geringfügig, sehr dankbar, da ich glaube, dass es auch nur eine Kleinigkeit ist.
Etwas ist mir nur noch aufgefallen. Als ich selber im Motorraum mal geschaut habe ist mir ein alter Öldeckel (der wo man Motoröl nachfüllt) aufgefallen, der unten im Motorraum lag. Vielleicht hat der Vorbesitzer mal vergessen den Deckel wieder aufzuschrauben und der Motor ist mit wenig Öl gelaufen.....und hat, da der den ich gefunden habe sehr versteckt war, einen neuen gekauft.

Aber einen Lagerschaden würde man doch besser hören, oder?????
Mit Zitat antworten
Alt 16.01.2003, 18:13     #4
DanObe   DanObe ist offline
Senior Guru
  Benutzerbild von DanObe
 
Registriert seit: 05/2002
Ort: Neuhofen
Beiträge: 5.673

Aktuelles Fahrzeug:
E92 320d Coupé

LL-DO77
Wollte dir Vorschlagen das du mal eine andere Werkstatt aufsuchst, aber als ich gelesen habe das du das Auto dort gekauft hast und es auch im Vertrag steht hast du da wohl keine Chance.
Kannst du das Auto vielleicht zurückgeben falls der Fehler nicht gefunden wird?

Grüsse
Daniel
__________________
Ich hasse Signaturen!
Mein neues 320d Coupé
Unser X3 2.0d
Mein Sportgerät
Userpage von DanObe
Mit Zitat antworten
Alt 16.01.2003, 19:52     #5
IQ 150   IQ 150 ist offline
Junior Guru
 
 
Registriert seit: 12/2002
Beiträge: 3.255
Das sehe ich eigentlich auch so. Vertrag nicht eingehalten. Wenn deine Bemängelung nicht zutreffen würde hätte der Betrieb ja gar nicht erst gesucht sondern gleich gesagt das dies normal wäre. Nu weiß ich ja nicht wieviel KM du schon gefahren bist. Da wird dir nämlich garantiert was abgezogen. Aber auf jedenfall dran bleiben. Wichtig ist immer sachlich zu bleiben. Was du schwarz auf weiß hast (hoffentlich) ist wichtig. Und es gibt immer noch Menschen die dir wenn es gar nicht anders geht helfen...Rechtsanwälte... Ich hoffe das du versichert bist.
Aber schon allein das der Betrieb versucht hat den Fehler zu beseitigen ist ein Eingeständnis des Mangels. Und da kannst du nur gewinnen.
Aber lieber nochmal versuchen. Leider , Leider.

Trotzdem schönen Tag noch

Lagerschaden??? glaub ich nicht. Meistens wird der Deckel nach dem Oelauffüllen vergessen draufzumachen. Beim fahren fällt er runter wird nicht mehr gesehen und ein neuer gekauft.
Mit Zitat antworten
Alt 17.01.2003, 12:43     #6
franky232   franky232 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 01/2003
Beiträge: 10

Aktuelles Fahrzeug:
320 Diesel Touring
Danke Euch allen und je mehr man fährt, desto mehr Eigenarten erfährt man. Gestern habe ich festgestellt, dass das Schlagen oder Ruckeln aufhört, sobald man die Kupplung tritt.

Kann also nur noch von Kupplung nach hinten der Fehler bestehen......

Tauschen wäre möglich, aber müsste ich dann auf ein Fahrzeug zurückgreifen, was mit nicht gefällt. Ein stinknormaler 320d in blau und bei der Probefahrt fiehl mir beim Gasgeben der Mittelspiegel runter, die linke Bremse vorne hing fest, das Licht vorne war defekt und ebenfalls beim Beschleunigen klackte es hinten links imens. und das bei einem 1,5 Jahre altem Fahrzeug mit 23.000km auf der Uhr.

Also habe ich dankend abgelehnt.
Mit Zitat antworten
Alt 17.01.2003, 12:57     #7
vortex   vortex ist offline
Freak
 
 
Registriert seit: 08/2002
Beiträge: 583
... das ist ja echt der HAMMER!
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 03:53 Uhr.