BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 13.01.2003, 21:33     #1
pebi   pebi ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 11/2002
Beiträge: 6

Aktuelles Fahrzeug:
E 46 318Ci EZ:07/2002
Standheizung nachgerüstet,... total unzufrieden...

Ürsprünglich wollte ich bei Bosch eine Standheizung für meinen 318Ci Bj. 2002 einbauen lassen, die teilten mir aber mit, dass für den aktuellen 318er keine Einbaupläne existierten und mir nur die Möglichkeit bliebe bei BMW direkt einzubauen zu lassen, welches ich dann auch vor 3 Wochen habe machen lassen. Das Ergebnis ist niederschmetternd. Ich hatte erwartet bei leichten Minustemperaturen ca. 0° - minus 8° in ein angenehm temperiertes Auto einsteigen zu können, aber nichts von alledem.
Ich habe mehrere Einstellungsvarianten der Klimaautomatik probiert, einmal wie angegeben, Klima auf 32° Lüftung zur Frontscheibe und 4 Balken Gebläse. Die Heizung springt zwar an, aber bei einer Vorlaufzeit von 30 Min. und Außentemperaturen von -5° tauen nicht einmal die Scheiben ab und der Wagen ist innedrin noch fast kalt (nur ca. 4° über Außentemperatur also in dem Fall -1°). Es kommt nur ein laues Lüftchen aus den Lüftungsschlitzen. Wenn ich das Gebläse fast Maximum stelle, wird es etwas besser, aber nicht viel und es besteht ja die Gefahr, mir die Batterie bald leerzusaugen.
Ich habe das auch genau mit einem Thermometer nachgemessen. Egal bei welchen Außenemperaturen, die Innetemperatur steigt nach 30 Min. höchstens um 4-5° an.
Ich habe natürlich sofort bei BMW reklamiert und mir wurde mitgeteil, der Thermostat ist defekt und sei ausgetauscht worden. Nach der Reparatur jedoch keine Besserung. Der Wagen bleibt fast kalt. Morgen habe ich einen neuen Werkstatttermin.
Mich würde wirklich interessieren, wie das bei Euch im 3er funktioniert. Ich habe Bekannte mit Audi A4 und Golf mit Standheizung, die können bei Minustemperaturen im T-Shirt ins Auto steigen, so warm wird es.
Frust......
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 13.01.2003, 22:34     #2
neophoto   neophoto ist offline
Freak
 
 
Registriert seit: 07/2001
Ort: D-63739 Aschaffenburg
Beiträge: 668

Aktuelles Fahrzeug:
BMW 320CI (E46)

AB-X
Also ich habe ziemlich die selben Erfahrungen gemacht wie Du.

Daraufhin habe ich vor ein paar Wochen eine Mail an Webasto geschrieben. Hier die Antwort:

Zitat:
Zu Ihrer Feststellung das bei -3 Grad es im Fahrzeug nicht richtig warm wird, kann ich nur folgende Vermutung aussprechen das der Wasserkreislauf der Standheizung nicht korrekt durchgeführt wurde.
Der Wasseraustritt an der Standheizung (am Aluminium Rohr) muß zum Fahrzeug-Heizungswärmetauscher direkt an den Duo-Magnetventilen (Heizungsvorlauf) angeschloßen sein. Der Heizungswasserschlauch vom Zylinderkopf des Fahrzeuges (Original verbunden mit dem Duo-Ventil u. serienmäßiger Heizungsvorlaufschlauch) muß mit dem Wasserschlauch zu unserer Wasserpumpe am Heizgerät verbunden sein ( Schwarzes Kunststoffgehäuse ). Bitte prüfen Sie diese Installation.
Ich habe morgen einen Termin bei meinem Händler, um zu prüfen, ob die SH korrekt angeschlossen ist. Bin mir aber noch nicht sicher ob ich hingehe, da der Servicemeister meines Vertrauens Urlaub hat und ich von seinem Kollegen absolut nix halte! Evtl. gehe ich die Woche mal zu einer Boschwerkstatt.
Mit Zitat antworten
Alt 13.01.2003, 23:00     #3
Boxer-Fahrer   Boxer-Fahrer ist offline
Freak
  Benutzerbild von Boxer-Fahrer
 
Registriert seit: 03/2002
Ort: 92275
Beiträge: 749

Aktuelles Fahrzeug:
323i E46 EZ 2.99; R100R Bj.96; Husaberg FE550s

AS-XP 40
Hi Jungs!

Hab mir auch ne Webasto SH selber eingebaut. Hab die Anleitung dazu hier aus dem Forum bekommen (Danke MiBu ) wird aber evtl auch bei BMW rausgegeben.

Bei mir wird das Auto nach ca 15min und ca -8 Grad lauwarm, sowohl das Kühlwasser (Zeiger klettert schon aus dem Blauen) und im Innenraum wird´s auch schon wohlig warm.

Benutze auch die von Webasto vorgegebenen Einstellungen, und es funzt wunderbar.

@pebi
Was hast du für einen Einbauen lassen? Thermo Top Z/C??
Wenn ja, müßt das bei dir sogar noch schneller gehen mit dem Aufwärmen, da du ja weniger Kühlwasser und Masse vom Motorblock her hast als ich.


P.S. Bei einem Kumpel von mir war gleich beim Einbau die Umwälzpumpe schon defekt. Wir haben schon an uns zu zweifeln angefangen, bis wir den Fehler edlich hatten. Soll nur ein Tip sein..... nichts ist unmöglich.

Aber auch das falsche anschließen (Flußrichtung) des Kühlwassers passiert leider öfters........ :gpaul:
__________________
Das einzig Wahre: HECKANTRIEB
denn: wirklich sportliche Autos werden vom Antrieb geschoben, nicht gezogen!

Meine Sparbüchse, jetzt mit Nappaleder und Alcantara vom Stelzl Martin
Userpage von Boxer-Fahrer
Mit Zitat antworten
Alt 13.01.2003, 23:18     #4
neophoto   neophoto ist offline
Freak
 
 
Registriert seit: 07/2001
Ort: D-63739 Aschaffenburg
Beiträge: 668

Aktuelles Fahrzeug:
BMW 320CI (E46)

AB-X
Zitat:
sowohl das Kühlwasser (Zeiger klettert schon aus dem Blauen) und im Innenraum wird´s auch schon wohlig warm.
Mein Kühlwasserzeiger war noch nie aus dem Blauen. In der Mitte des blauen maximal...

Ich hoffe echt mal, das die Schläuche nur falsch dran sind und es dann so richtig bollert

Die Schläuche müßen dann doch nur an der SH gewechselt werden - oder?
Mit Zitat antworten
Alt 14.01.2003, 00:01     #5
Boxer-Fahrer   Boxer-Fahrer ist offline
Freak
  Benutzerbild von Boxer-Fahrer
 
Registriert seit: 03/2002
Ort: 92275
Beiträge: 749

Aktuelles Fahrzeug:
323i E46 EZ 2.99; R100R Bj.96; Husaberg FE550s

AS-XP 40
@neophoto

Kommt bei mir sogar relativ schnell aus dem Blauen

Kann man an der SH oder an dem Heizungsventil (sitzt unter dem Luftfilter auf dem Längsträger). Spielt eigentlich keine Rolle wo.

Drück dir auf jeden Fall die Daumen, das es dann funzt, bzw das der Fehler gefunden wird!
Wirst sehen, wenn dat Dingens richtig bollert, ist dein Auto im Nu warm!

Laß hören, ob´s funktioniert hat.

Gruß....
__________________
Das einzig Wahre: HECKANTRIEB
denn: wirklich sportliche Autos werden vom Antrieb geschoben, nicht gezogen!

Meine Sparbüchse, jetzt mit Nappaleder und Alcantara vom Stelzl Martin
Userpage von Boxer-Fahrer
Mit Zitat antworten
Alt 14.01.2003, 07:25     #6
darthvader   darthvader ist offline
Junior Mitglied
 
 
Registriert seit: 08/2002
Ort: d-25980 keitum
Beiträge: 14

Aktuelles Fahrzeug:
328i touring e-36
SUPER WICHTIG

hi jungs.
ich habe vorgestern in meinen e-36 touring mit klimaautomatik auch eine websto standheizung eingebaut.mit vorwahluhr und fernbedienung.es ist sehr wichtig das man das fahrzeug neu codiert,damit das "klappenprogramm" der klimaautomatik richtig abläuft.man geht mit dem bmw tester einfach unter codeirung und schaltete die option standheizung/lüftung einfach frei.da würde ich mal nachfragen bei euren händlern ob das auch gemacht worden ist.
m.f.g. darthvader
Mit Zitat antworten
Alt 14.01.2003, 16:09     #7
Webastojens   Webastojens ist offline
Senior Mitglied
 
 
Registriert seit: 01/2003
Beiträge: 117
Re: Standheizung nachgerüstet,... total unzufrieden...

Hy,

da ich selbst bei Webasto arbeite lese ich immer mit totaler Begeisterung hier im Forum die Berichte darüber. Ich habe mir meine Heizung auch selbst eingebaut und von einem "Klappenprogramm" welches man dann noch codieren muß nie was gehört. Zumindest habe ich an meinem Coupe nach dem Einbau nix neu codiert und die Heizung bullert wie sau.
Ich denke mal auch das es an der Einbindung in den Wasserkreislauf liegt oder es befindet sich noch Luft im Kühlkreislauf. Halt uns mal auf dem laufenden was es nun war.

Gruß Webastojens

-Webastoheizungen, sonst nix -
Mit Zitat antworten
Alt 14.01.2003, 22:59     #8
Boxer-Fahrer   Boxer-Fahrer ist offline
Freak
  Benutzerbild von Boxer-Fahrer
 
Registriert seit: 03/2002
Ort: 92275
Beiträge: 749

Aktuelles Fahrzeug:
323i E46 EZ 2.99; R100R Bj.96; Husaberg FE550s

AS-XP 40
Re: Re: Standheizung nachgerüstet,... total unzufrieden...

Zitat:
Original geschrieben von Webastojens
..........
Ich habe mir meine Heizung auch selbst eingebaut und von einem "Klappenprogramm" welches man dann noch codieren muß nie was gehört. Zumindest habe ich an meinem Coupe nach dem Einbau nix neu codiert und die Heizung bullert wie sau.
..........

-Webastoheizungen, sonst nix -
Dito

Is ja genial! Einer von Webasto
Wenn ich mal fragen hab, komm ich auf dich zurück. Natürlich nur wenn ich darf...

Byby...
__________________
Das einzig Wahre: HECKANTRIEB
denn: wirklich sportliche Autos werden vom Antrieb geschoben, nicht gezogen!

Meine Sparbüchse, jetzt mit Nappaleder und Alcantara vom Stelzl Martin
Userpage von Boxer-Fahrer
Mit Zitat antworten
Alt 15.01.2003, 06:19     #9
Webastojens   Webastojens ist offline
Senior Mitglied
 
 
Registriert seit: 01/2003
Beiträge: 117
Re: Re: Re: Standheizung nachgerüstet,... total unzufrieden...

Hy,

selbstverständlich darfst Du. Sofern ich helfen kann...werde ich das gerne tun.

Gruß Webastojens
Mit Zitat antworten
Alt 15.01.2003, 18:33     #10
320td-Micha   320td-Micha ist offline
Mitglied
 
 
Registriert seit: 01/2003
Beiträge: 78

Aktuelles Fahrzeug:
330cd / M3 Cabrio

CW-...
Hey Jungs,

hatte das gleiche Problem, bei mir wurden die Schläuche vertauscht, genau wie von Euch beschrieben.

Ging natürlich auf Garantie.
Gelobt seien die Werkstätten bei denen auch bei Bockmist ein Meister
mit nem Ersatzschlüssel und nem fetten Grinsem aus der Werksatt kommt mit den Worten: "Mir ham da Mist gebaut, komm morgen wieder".

Fehler sind menschlich.
(5€ ins Phrasenschwein)

Grüße
Micha
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 08:12 Uhr.