BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 03.01.2003, 03:27     #1
ufo   ufo ist offline
Senior Mitglied
  Benutzerbild von ufo

Threadersteller
 
Registriert seit: 03/2001
Ort: CH-
Beiträge: 100

Aktuelles Fahrzeug:
330i Touring
Beleuchtung Amaturen & Radio

Hallo zusammen

Ich habe bei meinem 330i Touring öfters ein Problem mit der Hintergrundbeleuchtung des Display (Km Stand, BC, etc.) und der des Radios festgestellt. Nach dem Einschalten der Zündung bleibt die Hintergrundbeleuchtung dunkel, die Schrift ist nur schwer lesbar. Drehen am Helligkeitsregler bringt auch nichts, nach etwa einer Minute folgt die 'Erleuchtung' und alles sieht wie gewohnt aus. Kennt jemand dieses Problem?

Danke und Grüsse
Ufo

Geändert von ufo (03.01.2003 um 10:54 Uhr)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 03.01.2003, 06:24     #2
Cop   Cop ist offline
Junior Profi
  Benutzerbild von Cop
 
Registriert seit: 05/2002
Ort: D-68219 Mannheim
Beiträge: 1.248

Aktuelles Fahrzeug:
Z4 3,0 i

**-569
Das problem hatte ich auch mal allerdings mit meinem damaligen Mercedes Benz C200k die fanden den Fehler nicht und ich bekam ein neues Radio und danach hatte ich keine Prob. mehr mit der Hintergrundbeleuchtung und auch keine mehr logischerweise mit dem Radio der Meister meinte damals das es wohl am Radio hing .

Liebe Grüße
Dirk
__________________
Rasen mit Verstand
Meine Userpage Jetzt mit Bilder Dank Georg
Mit Zitat antworten
Alt 03.01.2003, 09:25     #3
Dezento   Dezento ist offline
Junior Profi
  Benutzerbild von Dezento
 
Registriert seit: 08/2002
Ort: Haltern am See
Beiträge: 1.011

Aktuelles Fahrzeug:
Nissan X-Trail(2,2LD) CBR6RR

RE-XX 1
Du das hatte ich vor ca. 3 Wochen mal !

Bin morgens zur Tankstelle gefahren mit Licht an und die Innenbeleuchtung somit auch an fahre weg und Innen irgendwie alles ungewohnt Dunkel ! Nach ca. 20-40 sek. machte es laut Klick als ob nen Relai geschaltet hätte und alles tat wieder.... der befreundete Meister sagte nur " Ja ja ist schon klar hat KLICK gemacht gell....*grins*"

Fazit: Zuviel Elektronik ist anscheinend gar nicht gut im Auto
__________________
Bisaaa Explodierrrtttt.....
In diesem Sinne...
Dezento
--= The Autofreaks =-- --- Klein,Gelb + Arg Schnell... ---
--= R.I.P =-- ---
Mit Zitat antworten
Alt 03.01.2003, 12:19     #4
illtec   illtec ist offline
User ist gesperrt
 
Registriert seit: 10/2001
Beiträge: 792
Also bin ich nicht der Einzige.
Passiert aber nicht regelmässig

Wenn ich den Lichtsensor mit dem Finger zuhalte habe ich den gleichen Effekt. Vielleicht spinnt der Sensor manchmal ????

cu
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 10:57 Uhr.