BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 15.12.2002, 22:25     #1
ulli 318i   ulli 318i ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 11/2002
Ort: 39435 Egeln
Beiträge: 7

Aktuelles Fahrzeug:
BMW-318i LIMO
Standgas

habe seit ein paar tagen das problem das mein bimmer häufig kein standgas hält(geht öfters mal aus) daraufhin hab ich das leerlaufregelventil ausgebaut und gereinigt und wieder eingebaut seitdem hält der wagen gar kein standgas mehr was kann das sein (ist ein 318i limo)

bmw gruss ulli
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 15.12.2002, 22:27     #2
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
mal auf falschluft im ansaugbereicht prüfen.
__________________

Bitte Text und Fahrgestellnummer, kann ansonsten nicht helfen
(lasst mich bitte nicht jedesmal nochmal nach der Fahrgestellnummer fragen)

Bitte Email! 325ix@gmx.de (kann sonst keine Anhänge senden)

Mit Zitat antworten
Alt 15.12.2002, 23:00     #3
ulli 318i   ulli 318i ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 11/2002
Ort: 39435 Egeln
Beiträge: 7

Aktuelles Fahrzeug:
BMW-318i LIMO
kann das am leerlaufregelventil selber liegen??

bmw gruss ulli
Mit Zitat antworten
Alt 16.12.2002, 07:57     #4
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
auch, aber den kan man ja ganz einfach prüfen: ausbauen und bei angeschaltener zündung mit schraubenzieher prüfen ob der magnet die klappe regelt. ohne zündung muß diese sich ganz leicht bewegen
__________________

Bitte Text und Fahrgestellnummer, kann ansonsten nicht helfen
(lasst mich bitte nicht jedesmal nochmal nach der Fahrgestellnummer fragen)

Bitte Email! 325ix@gmx.de (kann sonst keine Anhänge senden)

Mit Zitat antworten
Alt 16.12.2002, 11:46     #5
IQ 150   IQ 150 ist offline
Junior Guru
 
 
Registriert seit: 12/2002
Beiträge: 3.255
Der Fehler kann an mehreren Sachen liegen.
Wie ein Vorgänger schon gesagt hat ist eine Option ein undichter Ansaugtrakt. Den kannst du leicht lokalisieren indem du mit einem Kontaktspray direkt auf die Dichtung zwischen Zylinderkopt und Ansaugbrücke spühst. Verändert sich die Drehzahl ist die Dichtung weggeplatzt.Meisst 3 oder 4 Zylinder. Es kann allerdings auch am Regelventil liegen. Hier ist nicht sekundär die Verschmutzung schuld sondern ein Fehler in der Wicklung des Ventils. Deshalb erreicht man mit einem reinigen des Ventils meistens nichts. Das Gegenteil ist häüfig der Fall wenn man mit Reiniger auf Verdünnerbasis arbeitet. Schon mal gar nicht mit spitzen Gegenständen am Schieber im Ventil fummeln. Kratzer mad er gar nicht. Ansonsten liegt hier noch eine defekte Lambdasonde nahe.
Hier hast du allerdings wenig möglichkeiten herauszukriegen ob es auch daran liegt.
Sollte die Dichtung defekt sein wäre es nicht schlecht den eingetragenen Fehler zu löschen. Entweder du fährst zu BMW oder du klemmst Kurz die Batterie ab. Hoffentlich hat du den Key code des Radios. Der ist neu einzugeben wenn Original Radio.
Du kannst auch sofort nach BMW fahrenund Fehler auslesen lassen.
Kostet 3 AW .Sind 15 Minuten. Kostet also nicht die Welt. Denn elektronische Bauteile sind vom Umtausch ausgeschlossen. Zumal das Regelventil nicht gerade billig ist.
Schönen Tag noch und schraub mal schön
Mit Zitat antworten
Alt 16.12.2002, 19:07     #6
Cheat   Cheat ist offline
Junior Profi
  Benutzerbild von Cheat
 
Registriert seit: 05/2002
Ort: A-5310 Mondsee
Beiträge: 1.478

Aktuelles Fahrzeug:
BMW 318ti Compact

SL - 453ER
Naja, nachdem du das gröbere Prob erst nach Wiedereinbau des Leerlaufreglers hast, wird's wohl daran liegen.

Ansonsten könnts auch sein, dass der Bypass-Schlauch unter der Ansaugung porös ist. Das war zumindest bei mir das Prob.

Greetz, Flo
__________________
The fast and the furious from Austria...

Klein aber ohooo .... mein Compact

Aktuelle 318ti Pics
Mit Zitat antworten
Alt 16.12.2002, 21:29     #7
ulli 318i   ulli 318i ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 11/2002
Ort: 39435 Egeln
Beiträge: 7

Aktuelles Fahrzeug:
BMW-318i LIMO
o.k. leute erst mal schönen dank für eure hilfe erst mal melde mich sofort wenn es was neues gibt

bmw gruss ulli
Mit Zitat antworten
Alt 18.12.2002, 22:53     #8
ulli 318i   ulli 318i ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 11/2002
Ort: 39435 Egeln
Beiträge: 7

Aktuelles Fahrzeug:
BMW-318i LIMO
also leute schönen dank für eure hilfe und kann euch berichten das das leerlaufregelventil defekt war (läuft im stand wieder wie ein uhrwerk)
luftansaug ist komplett durchgeprüft wird erst mal wieder ne "weile " halten

bmw gruss ulli
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 21:55 Uhr.