BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 14.12.2002, 11:54     #1
Michi320   Michi320 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2002
Ort: Aachen
Beiträge: 7

Aktuelles Fahrzeug:
E30 320i
Probleme mit Kühler und Leerlauf (E30 320i)

Hallo Zusammen!

Ich bräuchte nochmal die Hilfe von Euch "Fachleuten"! Bei meinem letzten Problem habt Ihr mir auch sehr geholfen. Hier noch Mal einen großes Dankeschön an Wolfhart!

1. Problem: Kühler

Der Kühler hatte ein Leck, dass ich versucht habe durch Beigabe von "Külerdicht" zu schließen. Hat aber leider nicht so richtig funktioniert, weil letztens ging die Anzeige an. Was mich aber wirklich wundert, ist dass der Kühler nach ca. 40 KM mit "lockerer" (bis 140 km/h) Geschwindigkeit (Landstraße und Autobahn) nur im oberen drittel Warm wird. Auch das unter Metalrohr ist noch eiskalt, obwohl die Temperaturanzeige niemals über Halb geht, bzw. sogar einen Teilstrich darunter bleibt! Wenn ich aber eine längere Strecke über die Autobahn fahre, wird auch der Rest warm. Auch hierbei zeigt die Temp-Anzeige keine außergewöhnlich Veränderung an.
Das Thermostat ist schon ausgetauscht worden, vielleicht sogar umsonst!Oder liegt es am defekten Kühler?

2.+3.Problem: Leerlauf und Kaltstart

Der Leerlauf ist meistens relativ unrund! Sind die Einspritzdüsen vielleicht defekt, denn bei einem Kaltstart hört es sich so an, als ob er nicht auf allen Töpfen läuft. Wenn ich aber ein paar Meter gefahren bin ist es OK. Je kälter es ist, um so länger dauert diese "Regenerierungsphase"! Ich muss aber Fahren, denn einfaches Hochdrehen des Motors bringt nichts. Können es die Zündkerzen sein? Obwohl diese erst vor max. 5000 KM gewechselt worden sind. (Bosch)! Hab mal gelesen, dass die Qualität vin Bosch extrem nachgelassen hätte!?

Ich würde mich sehr über ein paar Tipps freuen, damit ich wieder unbeschwert "Cruisen" kann. :
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 14.12.2002, 19:08     #2
TB320   TB320 ist offline
Junior Profi
 
 
Registriert seit: 11/2001
Ort: D-34560 Fritzlar
Beiträge: 1.062

Aktuelles Fahrzeug:
320iA E36, 316iCompact,Golf IV,Porsche944
Hallo Michi,
bin zwar kein Fachmann,also nicht enttäuscht sein...
Aber ich fahre meinen E30 inzwischen von 45.000 km bis aktuell 281.000 KM+habe deshalb viel Gutes zu berichten,aber auch ein paar negative Erfahrungen gesammelt.
wenn du das Kühlerdicht reinkippst, mußt du SOFORT mindestens 50 KM, besser mehr, fahren, damit sich das Zeug gut verteilt.
Sonst stopft es die Heizung zu oder andere Dinge.
Bei meinem Wagen war der Kühler vor ca. 2 Jahren kaputt+das Zeugs hat funktioniert.
Aber es dauert etwas. Also Geduld.
Wenn dein Wagen mal Ölflecken produzieren sollte, funktioniert übrigens auch Öl- Dicht hervorragend.
Wenn der Motor läuft wie ein Sack Nüsse liegt das beim E30 zumeist an den verflixten Zündkabeln. Schau mal genau nach, fühl mal mit beiden Fingern an den Kabeln entlang. Durchaus möglich, daß sie Marderbiß haben.
Bei mir war das so+die kaputten Zündkabel haben auch die NEUEN Zündkerzen kaupttgemacht!!!
Gruß
T.B.
__________________
Biedenkopf 2002, ich war dabei!

Das bescheidene Heute ist die gute alte Zeit von Morgen

Ich habe die langweiligste Userpage! Schau doch mal rein.
Userpage von TB320
Mit Zitat antworten
Alt 15.12.2002, 10:25     #3
Michi320   Michi320 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2002
Ort: Aachen
Beiträge: 7

Aktuelles Fahrzeug:
E30 320i
@ TB320!

Danke für deine Antwort und deine Ratschläge.
Ich hatte letztens in der Tat ein Zündkabe wegen Marderbiss defekt. Hat vielleicht tatsächlich die Zündkerzen geschrottet! Werde ich diese Woche mal austauschen!
Was den Kühler betrifft sind mir jetzte auch noch ein paar dinge eingefallen. Habe nämlich zwei Tage nach Einfüllen des Mittels den Zahnriemen wechseln lassen und dabei ist ja auch die komplette Kühlflüssigkeit wieder ersetzt worden. Sollte das Spielchen wohl noch einmal wiederholen. Was man nicht alles vergisst.

Gruß,

Michael
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E30

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 01:21 Uhr.