BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 13.12.2002, 10:57     #1
DWW   DWW ist offline
Junior Guru
  Benutzerbild von DWW

Threadersteller
 
Registriert seit: 11/2002
Ort: Rheinland-Pfalz
Beiträge: 3.922

Aktuelles Fahrzeug:
325dA (E92); BMW K100; BMW R80RT; Opel Corsa D
"Überliste" ich die Elektronik beim Starten?

Freunde, Römer,...

Folgender Effekt:

Starte ich den Wagen (97er 316i Compact) "gemütlich", d.h. lasse ich mir Zeit beim Umdrehen des Zündschlüssels - erst langsam bis in Stufe Zwei, so daß die Anzeigen aufleuchten/auschlagen, dann anlassen - so startet der Wagen ob warm oder (eis-)kalt völlig normal.

Starte ich den Wagen hingegen "eiliger", d.h. ich drehen den Zündschlüssel direkt zum anlassen rel. schnell komplett durch, so startet der Wagen und sobald der Motor durchgedreht hat sackt die Drehzahl stark ab, so daß er fast wieder ausgeht (als würde ich den Wagen abwürgen), fängt sich dann aber wieder und wird ordentlich eingeregelt.

Überliste ich da beim "zu schnellen" Starten die Elektronik (vielleicht Wegfahrsperre o.ä.), oder wie kann sowas sein. Habe ich bislang noch bei keinem Auto gehabt. Ich fahre doch keinen alten Diesel, den ich erst vorglühen lassen muß!
Kennt jemand diesen Effekt und kann mir erklären woran's liegt?

Grüße

Daniel
__________________
Zeit ist das, was man an der Uhr abliest.

Albert Einstein
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 13.12.2002, 12:17     #2
Christian   Christian ist gerade online
BMW-Treff Team
  Benutzerbild von Christian
 
Registriert seit: 05/2002
Ort: NRW
Beiträge: 17.483

Aktuelles Fahrzeug:
F31 325d; E85 Z4 2,5i

CAS-H; CAS-ZZ
Vermutung

Ich vermute mal, es liegt daran, das die Benzin-
pumpe erst mal Druck aufbauen muß. Das dauert
so 2 bis 3 Sek. Wenn Du also "langsam" startest
baut der Druck sich auf bevor zur Verbrennung
Sprit geholt wird. Beim "schnellen" starten wird
der Druck wohl noch nicht da sein.
__________________
Coal keeps your lights on.

Gruß aus NRW - Christian

Userpage von Christian
Mit Zitat antworten
Alt 13.12.2002, 15:48     #3
Onkel_Mikke   Onkel_Mikke ist offline
Profi
  Benutzerbild von Onkel_Mikke
 
Registriert seit: 10/2002
Ort: D-76351 Linkenheim-Hochstetten
Beiträge: 1.529

Aktuelles Fahrzeug:
F20 116i

KA-LT 26
Wenn ich zu schnell bin, geht gar nix. Dann muß ich den Schlüssel auf anlassen halten. Nach ca. einer "Gedenksekunde" der Elektonik, springt er dann ganz normal an, wie immer.

M43 Motor

Gruß
Userpage von Onkel_Mikke Spritmonitor von Onkel_Mikke
Mit Zitat antworten
Alt 13.12.2002, 15:56     #4
DWW   DWW ist offline
Junior Guru
  Benutzerbild von DWW

Threadersteller
 
Registriert seit: 11/2002
Ort: Rheinland-Pfalz
Beiträge: 3.922

Aktuelles Fahrzeug:
325dA (E92); BMW K100; BMW R80RT; Opel Corsa D
Zitat:
Original geschrieben von Onkel_Mikke
Wenn ich zu schnell bin, geht gar nix. Dann muß ich den Schlüssel auf anlassen halten. Nach ca. einer "Gedenksekunde" der Elektonik, springt er dann ganz normal an, wie immer.

M43 Motor

Gruß
Puhh. Da hab ich ja Glück gehabt, daß es nicht nur mir alleine so geht. Mache mir bei jedem noch so kleinen Pipifax gleich in die Hose es könne etwas schlimmes/teures sein!

Na dann leb' ich mal damit und gönne meinem Bayern halt ne Gedenksekunde.
Aber find ich schon peinlich, das in so teuren Fahrzeugen so lahme und anfällige Elektronik/Mechanik verbaut wird!

Grüße

Daniel
__________________
Zeit ist das, was man an der Uhr abliest.

Albert Einstein
Mit Zitat antworten
Alt 13.12.2002, 16:21     #5
Timo 320iC   Timo 320iC ist offline
Senior Freak
  Benutzerbild von Timo 320iC
 
Registriert seit: 12/2001
Ort: D-66125 Saarbrücken
Beiträge: 855

Aktuelles Fahrzeug:
116i F20, Bj. 12/12, 320i Touring E91, Bj. 4/12, Mini One, Bj. 03/12

SB-T*
So lahm ist die Elektronik jetzt ja auch nicht. Wenn der Schlüssel ganz schnell gedreht wird dauerts eben ganz kurz, bis die EWS "bestätigt", daß der Anlasser mit diesem Schlüssel auch drehen darf
Mit Zitat antworten
Alt 13.12.2002, 17:00     #6
dereinzug   dereinzug ist offline
Junior Guru
  Benutzerbild von dereinzug
 
Registriert seit: 04/2002
Ort: D-90411 Nürnberg
Beiträge: 3.359

Aktuelles Fahrzeug:
135i Cabrio, Mai 2008

N
Gedenksekunde beim Anlassen?
davon höre ich das erste Wort,
is mir völlig fremd,
is übrigens ein M43B16

mfg Tom
__________________
Fotoalbum bei Arcor
Wenn Gott gewollt hätte, dass der Mensch Bus fährt, dann hätte er uns alle zu Busfahrern gemacht!
Userpage von dereinzug
Mit Zitat antworten
Alt 13.12.2002, 17:03     #7
Onkel_Mikke   Onkel_Mikke ist offline
Profi
  Benutzerbild von Onkel_Mikke
 
Registriert seit: 10/2002
Ort: D-76351 Linkenheim-Hochstetten
Beiträge: 1.529

Aktuelles Fahrzeug:
F20 116i

KA-LT 26
Sekunde is vielleicht auch bissl übertrieben, aber wenn man den Schlüssel quasi "rumreist", dauert es einen "Moment".

Gruß
Userpage von Onkel_Mikke Spritmonitor von Onkel_Mikke
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 19:26 Uhr.