BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 12.12.2002, 07:33     #1
marcus   marcus ist offline
Senior Mitglied
  Benutzerbild von marcus

Threadersteller
 
Registriert seit: 09/2001
Ort: D-50xxx
Beiträge: 198

Aktuelles Fahrzeug:
E46 330CI Clubsport
Klick - Geräusche im 330 Coupe

Hallo Treffler,

bisher lief mein Clubsportler makellos, macht er jetzt eigentlich auch noch, aber ich habe auf einmal ein komisches Geräusch:

- klingt wie ein leicht metallisches klicken
- bei kaltem Motor sehr leise (eigentlich nur ohne Radio und abgeschalteter Klima hörbar)
- nach längerer fahrt auch bei leisem Radiobetrieb wahrnehmbar (also lauter werdend )
- ab etwa 45 km/h bis 90 km/h hörbar
- geringfügig geschwindigkeitsabhängig, wobei der Anstieg der Taktrate nicht proportional zur Geschwindigkeitserhöung ist (wenn man an die Radumdrehungszahl denkt, müsstes es wesentlich schneller klicken - bei höherem Tempo) Taktfrequenz bei 45 km/h ca. 2 pro Sekunde
- lokalisation (akustisch) von Motorraum oder Cockpit kommend

Bei meinem gestrigen Termin haben es auch mehrer BMW-Techniker wahrgenommen, konnten aber auf die schnelle keine Diagnose stellen

- keine Fremdkörper in den Reifen !!
- Fahrverhalten ist absolut unverändert
- Geräusch bleibt auch bei ausgekuppeltem Getriebe erhalten

Habe jetzt nächste Woche einen Termin, aber vieleicht hat ja auch hier jemand eine Idee ?

Vielen Dank für Eure Unterstützung.
Grüße
Marcus
Userpage von marcus
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 12.12.2002, 10:39     #2
mako   mako ist offline
Mitglied
 
 
Registriert seit: 04/2001
Ort: CH-Zürich
Beiträge: 53

Aktuelles Fahrzeug:
330Ci Facelift
Hallo Marcus

Bei mir war's damals ein kaputter Zylinderkopf, das Geräusch hörte sich ähnlich an, wie von Dir beschrieben. Allerdings denke ich, hätten Deine Werkstattleute das sofort rausgehört, wenn dem so wäre...

Aber man weiss ja nie...

Mit bestem Gruss
mako
Mit Zitat antworten
Alt 12.12.2002, 13:46     #3
328i-E46-Racer   328i-E46-Racer ist offline
Senior Profi
 
 
Registriert seit: 04/2002
Beiträge: 2.200
Zitat:
Bei mir war's damals ein kaputter Zylinderkopf, das Geräusch hörte sich ähnlich an, wie von Dir beschrieben.
@ mako

defekter Zylinderkopf am 330Ci??

Jungs, macht mir keine Sorgen wo "noch" keine sind.

@ marcus

Da kann ich dir leider auch nicht weiterhelfen, aber hat deiner auch dieses komische Geräusch beim Rückwärtsfahren ( anfahren )? Das Geräusch hört sich an wie ein losvibriertes Blech unterm Auto. Dieses Geräusch ist aber schon seit Auslieferung vorhanden, daher denke ich eigentlich nicht, dass es sich losvibriert hat. Spezielles 330i Geräusch ???

Gruß Daniel
Mit Zitat antworten
Alt 12.12.2002, 14:56     #4
marcus   marcus ist offline
Senior Mitglied
  Benutzerbild von marcus

Threadersteller
 
Registriert seit: 09/2001
Ort: D-50xxx
Beiträge: 198

Aktuelles Fahrzeug:
E46 330CI Clubsport
@ 328i-E46-Racer

Hi Daniel,

Also beim Rückwärtsfahren und anfahren klingt bei mir nichts nach einem losvibrierten Blech ( und seit dem ich die Auspuffklappe lahm gelegt habe ist auch das klappern des Schaltendrohres weg ).

Aber ich hatte einmal ein ähnliches Problem bei meinem 323ti, über dem Auspuff ist ein Hitzeschutzblech in geringem Abstand montiert, bei mir hatte es sich an zwei Stellen gelöst und am Auspuff gescheuert. Vieleicht ist es bei Dir ähnlich (Schleifen an der Kardanwelle ?). Hast Du mal irgendwo mit dem Unterboden aufgesetzt ?

@ mako

Das Geräusch tritt nur bei der Fahrt auf, nur das Hochdrehen des Motors im Stand erzeugt keine Geräusche. Wenn ich ausgekuppelt vom Gas gehe, bleibt das Geräusch dennoch erhalten, obwohl der Motor in Leerlaufdrehzahl läuft. Scheint also nichts direkt mit dem Motor, Getriebe oder Kupplung zu tun zu haben.

Gruß
marcus
Userpage von marcus
Mit Zitat antworten
Alt 12.12.2002, 17:08     #5
328i-E46-Racer   328i-E46-Racer ist offline
Senior Profi
 
 
Registriert seit: 04/2002
Beiträge: 2.200
@ marcus

Also ich kann's nicht genau beschreiben, aber wie ein losvibriertes Blech hört es sich eigentlich doch nicht an.

Das Geräusch kommt aber meiner Meinung nach direkt von vorne und man hört es nur direkt beim Anfahren.

Das Geräusch habe ich aber bei einigen 330i bereits gehört.
Vielleicht ist das normal?

Mein ehem. 328i E46 klang beim Rückwärtsfahren zumindest anders.

Vielleicht kann meine Video-Cam das "mysteriöse Geräusch" aufnehmen...

Gruß Daniel

Geändert von 328i-E46-Racer (12.12.2002 um 17:12 Uhr)
Mit Zitat antworten
Alt 15.03.2003, 10:36     #6
marcus   marcus ist offline
Senior Mitglied
  Benutzerbild von marcus

Threadersteller
 
Registriert seit: 09/2001
Ort: D-50xxx
Beiträge: 198

Aktuelles Fahrzeug:
E46 330CI Clubsport
und es klickt wieder ....

Hallo Zusammen,

nach einigen versuchen meines Händlers (u.a. Wechsel der Radlager vorne, abschalten einiger Agregate zur Fehlereingrenzung) konnte das komische Klickgeräusch nicht restlos behoben werden . Es wurde dennoch leiser und nahezu nicht mehr hörbar.

Jetzt habe ich aber auf meine Sommerreifen zurückgerüstet und jetzt ist es wieder da und zwar lauter als zu vor. Nur mit den Sommerreifen hatte ich das Geräusch zuvor noch nie .....

Als Info:
  • ich wechsele meine Reifen selber
  • Hubwagenheber unter Hubplatte an der B-Säule
  • Radschrauben gelöst
  • Fahrzeug angehoben bis HA und VA der betreffenden Seite frei sind
  • Radschrauben entfernt
  • Rad runter neues Rad drauf
  • Schrauben über Kreuz handfest angezogen
  • Fahrzeug etwas abgelassen, damit insbes. die VA sich nicht mehr dreht
  • mit Drehmoment (110 Nm) angezogen
  • Fahrzeug komplett abgelassen
  • Handbremse gelöst und Kupplung getreten um Verspannung aus dem Antriebsstrang/Fahrwerk zu nehmen

Ich schreibe es deshalb so detaliert, da ich hier einen Zusammenhang vermute mit dem einseitigen Anheben des Fahrzeuges. Die Räder wurden letztes Jahr mehrfach auf Hebebühnen abgenommen, ohne irgendwelche anschließenden Geräusche. Mach ich was falsch

Zur Geräuschbeschreibung:
  • auschließlich im Fahrbetrieb
  • d.h. im Stand nicht hörbar, auch bei Drehzahlveränderung nicht
  • Klima/Lüftung/Radio ist abgeschaltet und sollte daher ausscheiden
  • ab ca. 45 km/h bis ca. 120 km/h hörbar (danach von Windgeräuschen mehr oder weniger überlagert)
  • Gang unabhängig
  • auch im ausgekuppelten Zustand ohne Veränderung höherbar
  • Taktrate ca. 2 Klicks/Ticks pro Sekunde bei 50 km/h
  • Taktrate erhöht sich mit zunehmender Geschwindigkeit
  • kein negativer Einfluß auf Motorleistung oder Fahrverhalten (keine Vibrationen o.ä), aber es nervt

Vieleicht kommt ja doch hier jemand auf die lösende Idee
Vielen, vielen Dank für jede Anregung.

Grüße
Marcus
Userpage von marcus
Mit Zitat antworten
Alt 15.03.2003, 10:54     #7
Powerboat3000   Powerboat3000 ist offline
Power User
  Benutzerbild von Powerboat3000
 
Registriert seit: 11/2002
Ort: Köln
Beiträge: 28.023

Aktuelles Fahrzeug:
Ford Mondeo 2014
Hatte bei meinem TDI auch mal solche Geräusche. Erst konnte die Werkstatt beim Auslesen des Fehlerspeichers nichts feststellen. Als ich dann ein paar Tage später liegengeblieben bin (kurz vorher haben sich die Geräusche unerträglich gesteigert), stellte sich dann heraus, dass das Ventiel für die Abgasrückführung defekt war und ausgetauscht werden musste.

Gruß
Powerboat3000
__________________
Gruß
Oliver
Mit Zitat antworten
Alt 15.03.2003, 15:25     #8
Luigi   Luigi ist offline
Junior Freak
 
 
Registriert seit: 04/2001
Beiträge: 494

Aktuelles Fahrzeug:
320d, Bj. 6/2003

KN-
Hallo marcus,

ich hätte primär auf die Querlenker getippt. Ist Dir am Abnutzungsprofil der Reifen etwas ungewöhnliches aufgefallen?

Gruß

Luigi
__________________
3D - Durchzug Durch Diesel

Mein Entropiemaximierungsgerät
Mit Zitat antworten
Alt 15.03.2003, 15:49     #9
marcus   marcus ist offline
Senior Mitglied
  Benutzerbild von marcus

Threadersteller
 
Registriert seit: 09/2001
Ort: D-50xxx
Beiträge: 198

Aktuelles Fahrzeug:
E46 330CI Clubsport
Danke schon mal für die Ideen, weiter so

@ Luigi
Habe meine WR ja gerade gegen Sommerschuhe getauscht. Nach 6.500 km liegt die Abnutzung links und rechts sehr nah beinander.

Pirelli Snowsport 240 in 225/40 R18 - Profiltiefe (in cm) in den Längsrillen

VL 8,1 - 7,9 - 7,9 - 8,1 ------- VR 8,0 - 7,5 - 7,5 - 8,0
außen ----------- innen ------- innen ------------ außen
HL 7,9 - 6,0 - 6,0 - 7,9 ------- HR 7,5 - 6,0 - 6,0 - 8,0

Gefahren mit den Pirelli Luftdruckempfehlung für Teillast. An der Lauffläche ist mir sonst nichts aufgefallen.

Wie sollten Querlenker solche Geräusche verursachen ???

Gruß Marcus

Geändert von marcus (15.03.2003 um 15:52 Uhr)
Userpage von marcus
Mit Zitat antworten
Alt 15.03.2003, 17:25     #10
Luigi   Luigi ist offline
Junior Freak
 
 
Registriert seit: 04/2001
Beiträge: 494

Aktuelles Fahrzeug:
320d, Bj. 6/2003

KN-
Auf die Querlenker wollte ich nicht hinaus. Ich habe vor kurzem die Radnabe + Stoßdämpfer VR + Querlenker ersetzen müssen, als sich ein Klopfgeräusch vorne verstärkte. [Angeblich (nach 80TKM) die Spätfolge eines Unfallschadens.] Die Spur war ohne ersichtlichen Grund verstellt (--> Abnutzungsprofil), und dann folgte eben die Diagnose siehe oben.

Gruß

Luigi
__________________
3D - Durchzug Durch Diesel

Mein Entropiemaximierungsgerät
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 23:07 Uhr.