BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 11.12.2002, 18:38     #1
illtec   illtec ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 10/2001
Beiträge: 792
Lichmaschine bald im A.....

Hi
heute bin ich nach der Arbeit ins Auto, Motor, Licht und Sitzheizung (saukalt -7 Grad) an, und losgefahren. Naja, wie soll ich sagen, immer wenn ich Gas gegeben habe, hats im Handschuhfach kurz geklickt (Evtl. Relais) und die Scheinwerfer sind kurz dunkler geworden. Gas runter, Licht wieder normal. Nachdem ich dann mal zum testen, die Sitzheizung ausgeschalten hatte, trat das Phänomen nicht mehr auf.
Nach ca. 5 km konnte ich die Lichtschwankungen auch mit beiden Sitzheizungen, Heckscheibenheizung, Heizung auf max und Neblern nicht mehr provozieren. Irgendwelche Warnlampen, Startprobleme konnte ich nicht feststellen.

Bin eigentlich in letzter Zeit nur Kurzstecken gefahren!.

cu
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 11.12.2002, 18:42     #2
Cool Robbi_king   Cool Robbi_king ist offline
Junior Guru
  Benutzerbild von Cool Robbi_king
 
Registriert seit: 02/2002
Ort: D-89231 Neu-Ulm
Beiträge: 3.267

Aktuelles Fahrzeug:
BMW 328i E46 / Kawasaki 636C zx6r 05

NU-* ***
Hi,

ich glaube unsere Bimmer haben Südländisches Blut in sich und denen wirds im Winter eindeutig zu kalt


Gruß

Robbi_King
__________________
Freude am fahren!!!


Bimmers-Southwest: Für alle Ulmer und Umgebung ;-)
Userpage von Cool Robbi_king
Mit Zitat antworten
Alt 11.12.2002, 19:22     #3
328i-E46-Racer   328i-E46-Racer ist offline
Senior Profi
 
 
Registriert seit: 04/2002
Beiträge: 2.200
@ Robbi_King

Da muss ich dir Recht geben.... mein Gefährt hat heute morgen auch gesagt, dass es ihm eindeutig zu kalt ist...

Gruß Daniel
Mit Zitat antworten
Alt 11.12.2002, 19:39     #4
Cool Robbi_king   Cool Robbi_king ist offline
Junior Guru
  Benutzerbild von Cool Robbi_king
 
Registriert seit: 02/2002
Ort: D-89231 Neu-Ulm
Beiträge: 3.267

Aktuelles Fahrzeug:
BMW 328i E46 / Kawasaki 636C zx6r 05

NU-* ***
Mir selber war es heute zu kalt und da war ich mit meinem Bimmer der gleichen Meinung: Wir bleiben zuhause


Gruß

Robbi_King

@ Daniel: Und schon Feierabend???
__________________
Freude am fahren!!!


Bimmers-Southwest: Für alle Ulmer und Umgebung ;-)
Userpage von Cool Robbi_king
Mit Zitat antworten
Alt 11.12.2002, 21:02     #5
illtec   illtec ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 10/2001
Beiträge: 792
@Cool Robbi_king, 328i-E46-Racer

hey Jungs, dafür gibt es das Geplapper, äh Geplauder

hilft mir hier nicht weiter

danke
Mit Zitat antworten
Alt 11.12.2002, 21:36     #6
Niki   Niki ist offline
Junior Freak
 
 
Registriert seit: 01/2002
Beiträge: 301

Aktuelles Fahrzeug:
E61 535d touring
Es gibt defekte Schaltzentren für die Sitzheizung. Diese Verursachen Helligkeitsschwankungen im Abblendlicht und zwar dann wenn beide Sitzheizungen auf grösster Stufe stehen und nach einigen Minuten anfangen zu Regeln. Du musst es mal länger probieren.
Grüsse
Niki
Mit Zitat antworten
Alt 11.12.2002, 21:46     #7
illtec   illtec ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 10/2001
Beiträge: 792
das ist es leider nicht (wurde schon behoben)

aber: kann es sein, dass beim kurzfristigen Gas geben der Keilriemen durchrutscht, und somit die lima die spannung nicht halten kann. danach wars ja nicht mehr da.
i.ü. war eindeutig mit dem gasgeben in zusammenhang
Mit Zitat antworten
Alt 11.12.2002, 23:42     #8
DanObe   DanObe ist offline
Senior Guru
  Benutzerbild von DanObe
 
Registriert seit: 05/2002
Ort: Neuhofen
Beiträge: 5.673

Aktuelles Fahrzeug:
E92 320d Coupé

LL-DO77
Zitat:
Original geschrieben von illtec
das ist es leider nicht (wurde schon behoben)

aber: kann es sein, dass beim kurzfristigen Gas geben der Keilriemen durchrutscht, und somit die lima die spannung nicht halten kann. danach wars ja nicht mehr da.
i.ü. war eindeutig mit dem gasgeben in zusammenhang
Also wenn der Keilriemen durchgeht dann würdest du das bestimmt hören. Ich höre es auch immer wenn meine Freundin mit ihren Corsa in der Früh wegfährt und der Keilriemen geht durch

Grüsse
Daniel
__________________
Ich hasse Signaturen!
Mein neues 320d Coupé
Unser X3 2.0d
Mein Sportgerät
Userpage von DanObe
Mit Zitat antworten
Alt 12.12.2002, 09:01     #9
MiBu325   MiBu325 ist offline
Profi
  Benutzerbild von MiBu325
 
Registriert seit: 12/2001
Ort: D-52064 Aachen
Beiträge: 1.851

Aktuelles Fahrzeug:
BMW 325iA & BMW R1200 ST

AC
Hei Jungs,
Eure geliebten BMWs haben doch alle schon einen Polybelt-Flachriemen, die machen nicht mehr solch gräßlichen Geräusche....und der Riemen wird doch auch durch Federdruck gespannt, also kann man das Teil schon mal ausschließen.
__________________
Viele Grüße
MiBu325

MiBu´s 2,5l Schleuder
Userpage von MiBu325
Mit Zitat antworten
Alt 12.12.2002, 09:13     #10
Chaplin   Chaplin ist offline
Senior Profi
  Benutzerbild von Chaplin
 
Registriert seit: 04/2002
Ort: D-93055 Regensburg
Beiträge: 2.164

Aktuelles Fahrzeug:
BMW 520dA F10/ MINI One, 118i Cab., BMW R1100GS
Re: Lichmaschine bald im A.....

Zitat:
Original geschrieben von illtec
Hi
heute bin ich nach der Arbeit ins Auto, Motor, Licht und Sitzheizung (saukalt -7 Grad) an, und losgefahren. Naja, wie soll ich sagen, immer wenn ich Gas gegeben habe, hats im Handschuhfach kurz geklickt (Evtl. Relais) und die Scheinwerfer sind kurz dunkler geworden. Gas runter, Licht wieder normal. Nachdem ich dann mal zum testen, die Sitzheizung ausgeschalten hatte, trat das Phänomen nicht mehr auf.
Nach ca. 5 km konnte ich die Lichtschwankungen auch mit beiden Sitzheizungen, Heckscheibenheizung, Heizung auf max und Neblern nicht mehr provozieren. Irgendwelche Warnlampen, Startprobleme konnte ich nicht feststellen.

Bin eigentlich in letzter Zeit nur Kurzstecken gefahren!.

cu

Hallo!

Ich hatte dieses klicken im Handschukasten begleitet von Spannungsschwankungen auch schon mal bei einem E46 316i Bauj.1999.
Es trat nur bei Kälte auf. Das Fahrzeug hatte diese Eigenart schon von Beginn an.
Nach ca. 2-3 Minuten war der Spuk wieder vorbei!
Eine Reklamation bei der Werkstatt brachte nichts und ich war natürlich wiedermal der einzige der dieses Problem bis dahin hatte.
Die Batterie wurde aber niemals leer, auch hatte ich sonst keinerlei Elektrikprobleme mit diesem Fahrzeug.
__________________
Gruß, Chaplin
always look on the bright side of life
Fat Lady
Userpage von Chaplin
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 22:14 Uhr.