BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 23.11.2002, 15:09     #1
Riccon   Riccon ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 03/2001
Beiträge: 294
E36: Vordere Lichter gehen nicht mehr! Warum?

Meine vorderen Lichter gehen vorne gehen seit gestern nicht mehr. Habe schon neue Birnen versucht, aber gehen immernoch nicht. Kann das an einer Sicherung liegen? Oder an was kann das sonst liegen? Wie bekomme ich das wieder hin, so kann ich ja nicht fahren, danke!!!
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 23.11.2002, 15:19     #2
Jericho318ti   Jericho318ti ist offline
Profi
  Benutzerbild von Jericho318ti
 
Registriert seit: 03/2001
Beiträge: 1.518

Aktuelles Fahrzeug:
E46 320d Touring
Evtl. mal im Sicherungskasten nach kaputten Sicherungen suchen?!?
Das ist das erste was ich mache und nicht erst neue Birnen kaufen!
__________________
Gruß Jürgen
Mit Zitat antworten
Alt 23.11.2002, 17:14     #3
Riccon   Riccon ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 03/2001
Beiträge: 294
Steht das zufällig in der Bedienungsanleitung oder wie kann ich das herausbekommen?
Mit Zitat antworten
Alt 23.11.2002, 17:40     #4
Bonusheld   Bonusheld ist offline
Senior Profi
  Benutzerbild von Bonusheld
 
Registriert seit: 11/2001
Ort: D-40789 Baumberg
Beiträge: 2.097

Aktuelles Fahrzeug:
E46 330CiA MII & nen alten Golf3

Baumberg
An der Unterseite des Sicherungskastendeckels klebt der Belegungsplan der Sicherungen.
Ansonsten steht das aber auch in der Bedienungsanleitung.
__________________
Bonusheld
Gute Ideen werden nicht automatisch akzeptiert. Sie lassen sich nur mit kühner Ungeduld durchsetzen.
Userpage von Bonusheld
Mit Zitat antworten
Alt 23.11.2002, 19:22     #5
Riccon   Riccon ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 03/2001
Beiträge: 294
Es lag an einer Sicherung! Aber es war erst nicht ganz ersichtlich, dass es die ist. Habe sie ausgetauscht und jetzt geht wieder alles, danke!
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 20:43 Uhr.