BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 20.11.2002, 10:00     #1
toby   toby ist offline
Junior Guru
  Benutzerbild von toby

Threadersteller
 
Registriert seit: 08/2001
Beiträge: 3.713
eklige geräusche aus dem motorraum

guten morgen allerseits,

ich habe seit ein paar wochen ein unschoenes geraeusch aus dem motorraum, folgende symtome:

motor ist ein m52...
123 000 km gelaufen
das geraeusch tritt in kaltem zustand auf
nur zwischen 1500 und 2000 touren
es ist ein rasselndes dröhnen...

sobald der wagen 5 minuten lang morgens lief, ist das geraeusch weg...

was kann es sein?
ventile? vanos? lockerer kat?

sollte ich mir sorgen machen?

liebe gruesse

toby
Userpage von toby
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 20.11.2002, 10:31     #2
325ti   325ti ist offline
Senior Profi
 
 
Registriert seit: 02/2002
Beiträge: 2.781
Schau mal am Auspuff nach , es könnte ein loses Abschirmblech am Kat sein.

Gruß
__________________
"Die Berühmtheit mancher Zeitgenossen hängt mit der Blödheit der Bewunderer zusammen" (Heiner Geißler)
Mit Zitat antworten
Alt 20.11.2002, 11:50     #3
toby   toby ist offline
Junior Guru
  Benutzerbild von toby

Threadersteller
 
Registriert seit: 08/2001
Beiträge: 3.713
hmmm... nur warum hoert ein loses blech beim warmwerden auf zu klappern?

liebe gruesse

toby
Userpage von toby
Mit Zitat antworten
Alt 20.11.2002, 12:13     #4
FoxMiq   FoxMiq ist offline
Senior Guru
  Benutzerbild von FoxMiq
 
Registriert seit: 05/2002
Ort: D-85354 Freising
Beiträge: 5.188

Aktuelles Fahrzeug:
Skoda Octavia III VRS , Aprilia Tuono V4R APRC

FS-
Weil sich Metalle bei Temperaturuntschieden verformen vielleicht...?
Könnte ja auch die Halterung des Belches sein, die sich dann so verformt, daß es nciht mehr klappert...
(nur so´ne Idee)
Userpage von FoxMiq
Mit Zitat antworten
Alt 20.11.2002, 20:26     #5
Bob   Bob ist offline
Freak
 
 
Registriert seit: 05/2002
Ort: Hamburg
Beiträge: 518

Aktuelles Fahrzeug:
T4 AES
Wie sieht es mit dem Ölstand aus?

Irgendwelche Keilrippenriemen in letzter Zeit gewechselt?

Schonmal unter dem Auto das Geräusch genau lokalisiert?

Dann könnte man schon etwas genauer diagnostizieren, denke ich.

MfG
Bob
Mit Zitat antworten
Alt 20.11.2002, 20:32     #6
toby   toby ist offline
Junior Guru
  Benutzerbild von toby

Threadersteller
 
Registriert seit: 08/2001
Beiträge: 3.713
Zitat:
Original geschrieben von Bob
Wie sieht es mit dem Ölstand aus?

Irgendwelche Keilrippenriemen in letzter Zeit gewechselt?

Schonmal unter dem Auto das Geräusch genau lokalisiert?

Dann könnte man schon etwas genauer diagnostizieren, denke ich.

MfG
Bob
oelstand is ok, wird bei jedem tanken ueberprueft, nen riemen hab ich bisher noch nich gewechselt, und ich bilde mir ein, dass das gerausch aus dem kruemmerbereich kommt, kanns aber nicht 100 pro genau sagen... also abgasanlage bzw kat wahrscheinlich.....

wie sehen denn die gerauschbilder bei vanos bzw ventilproblemen aus?

liebe gruesse

toby
Userpage von toby
Mit Zitat antworten
Alt 20.11.2002, 21:11     #7
Cool Robbi_king   Cool Robbi_king ist offline
Junior Guru
  Benutzerbild von Cool Robbi_king
 
Registriert seit: 02/2002
Ort: D-89231 Neu-Ulm
Beiträge: 3.267

Aktuelles Fahrzeug:
BMW 328i E46 / Kawasaki 636C zx6r 05

NU-* ***
Hallo Toby,

habe das gleiche Symptom bei mir, es scheint mir zwischen oberer Motorabdeckung rechte Seite und Krümmer...
habe mir bisher keine weiteren Gedanken darüber gemacht. Auch im Tis ist nichts auffindbar.



Gruß

Robbi_King
__________________
Freude am fahren!!!


Bimmers-Southwest: Für alle Ulmer und Umgebung ;-)
Userpage von Cool Robbi_king
Mit Zitat antworten
Alt 20.11.2002, 21:25     #8
96erM3Limo   96erM3Limo ist offline
Junior Freak
  Benutzerbild von 96erM3Limo
 
Registriert seit: 06/2002
Ort: D-86825
Beiträge: 274

Aktuelles Fahrzeug:
Renault Clio, BMW Z4

MN-xx xxx
Hallo,

ich behaupte mal ganz frech:

Ist die VANOS.

Gruß Jürgen
Mit Zitat antworten
Alt 20.11.2002, 21:25     #9
toby   toby ist offline
Junior Guru
  Benutzerbild von toby

Threadersteller
 
Registriert seit: 08/2001
Beiträge: 3.713
also im tis steht was, haengt wohl mit den hydraulischen ventilspielausgleichselementen zusammen... dass es wohl vor allem mit duennem high power oel ein wenig dauert, bis da die schmierung klappt... die reden da von 20 sekunden nach kaltstart, bei mir tritt es aber in den ersten 5-10 minuten auf... und scheint auch allmaehlich schlimmer zu werden... was wohl auf einen sich loesenden kat einsatz schliessen laesst :-( und dann wirds teuer werden

liebe gruesse

toby
Userpage von toby
Mit Zitat antworten
Alt 20.11.2002, 23:46     #10
Cool Robbi_king   Cool Robbi_king ist offline
Junior Guru
  Benutzerbild von Cool Robbi_king
 
Registriert seit: 02/2002
Ort: D-89231 Neu-Ulm
Beiträge: 3.267

Aktuelles Fahrzeug:
BMW 328i E46 / Kawasaki 636C zx6r 05

NU-* ***
Bei klingt es plastisch, wie wenn etwas nicht festgeschraubt wäre, ist aber nach ca. 1-2 Min. weg.


Gruß

Robbi_King

PS: Was für`n Kat ersatz???
__________________
Freude am fahren!!!


Bimmers-Southwest: Für alle Ulmer und Umgebung ;-)
Userpage von Cool Robbi_king
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 15:23 Uhr.