BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 15.11.2002, 22:30     #1
fbaerlin   fbaerlin ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 11/2002
Beiträge: 34
Hilfe! Was ist da kaputt??? Stellmotor ist es nicht!

Hallo Freunde,

ich komme gerade aus der Garage und bin am verzweifeln!!
Zuerst habe ich vermutet, dass bei mir der Stellmotor der Fahrerseite defekt ist, da ich die Fahretüt von der Beifahrertür aus nicht verschließen konnte. Jetzt habe ich die Stellmotoren der beiden Seiten getauscht und siehe da, immer noch das gleiche!!! Wie kann das sein?

Das komische ist, dass wenn ich den Stellmotor an der Fahrerseite manuell drücke, dann klappt der auf der Beifahrer auch mit. Wenn ich jedoch den Stellmotor auf der Beifahrerseite manuell drücke, dann klappt gar nichts. Es sieht fast so aus, als ob da kein Strom drauf ist, kann ja aber nicht sein, denn er läuft ja, wenn er den Impuls von der Fahrertür bekommt.
Die einzelnen Kabel habe ich überprüft. Der Dauerstrom ist auf beiden Seiten gleich.
Aber es muß ja anscheinend an irgendeinem Kabel liegen, den die Stellmotoren können es nicht sein.
Ich habe noch festgestellt, dass beim manuellen drücken des Stellmotors auf der Fahrerseite ein Stromimpuls auf einer blauen (für auf) bzw. weißen (für zu) Kabel ausgegeben wird. Dieser Impuls geht von der Beifahrertür nicht weg!!! Die Gegenstücke hinter dem Handschuhfach stecken aber richtig, das habe ich überprüft!

Jetzt weiß ich wirklich nicht mehr weiter! Was kann das sein?
Kann es vielleicht sein, dass das so sein soll???
Wenn ich den Kofferraum schließe oder öffne, dann öffnet/schließt sich nämlich auch keine Türe, nur der Kofferraum. Aber von der Fahrerseite aus schließt/öffnet auch der Kofferraum!
Ich habe einen BMW e36 Cabrio 320i BJ 1995!



Ich hoffe, mir kann da jemand helfen!

Vielen Dank im Voraus

Freundliche Grüße

Frank
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 16.11.2002, 00:26     #2
Nico320   Nico320 ist offline
Profi
  Benutzerbild von Nico320
 
Registriert seit: 03/2001
Ort: Berlin
Beiträge: 1.620

Aktuelles Fahrzeug:
E39 525iA Touring
Meinst Du es hilft Dir oder uns mehr, wenn Du zwei Threads mit dem gleichem Problem eröffnest?

Also. Die heckklappe ist normal. Das hat meiner auch, (Bj 95) und ist laut meinem BMW Händler wegen Diebstahlschutz so gemacht worden. Wenn Du einlädst und Dir vorne jemand das Autoradio ausbaut...

Desweiteren schreibst Du in Deinem anderen Thread
Also wie gesagt kann ich von der Fahrerseite aus alles verschließen (Kofferraum und Beifahrerseite)!
Von der Beifahrerseite schließt die Fahrertür nicht, sonst auch alles.


Laut diesen Ausssagen, ist der Stellmotor der Fahrertür defekt.

Und ohne jetzt noch lange rumzuprobieren, würde ich ein Stellmotor kaufen und einbauen. Der Stellmotor kostet exakt 62.06 Euro.

Grüße Nico
__________________
Userpage

Es ist derjenige klar im Vorteil, der nicht nur lesen kann, sondern von dieser Fähigkeit auch Gebrauch macht!

Geändert von Nico320 (16.11.2002 um 00:29 Uhr)
Userpage von Nico320
Mit Zitat antworten
Alt 16.11.2002, 07:18     #3
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Hi,

wenn über die Fernbedienung (resp. Schloß auf der Fahrerseite) alles korrekt verriegelt wird, sind auch keine Stellmotoren kaputt.
Die Fahrerseite hat die Funktion einer Zentralverriegelung, "one touch for all", eben wie die Fernbedienung.

Alle anderen Türen kann man individuell schließen _ohne_ daß der Rest zugeht.

Neuere Modelle haben diesen Taster in der Mittelkonsole.
Andere E36-Besitzer haben diesen Taster nachgerüstet, damit die Schnecke an der Tanke vom Beifahrersitz aus alles verriegeln kann, wenn er bezahlen geht, ohne sich die Arme zu verrenken.

Daß man von der Beifahrerseite alles verriegeln kann, wäre nach 3 Jahren E36 ein völlig neues Feature, von den hinteren Rängen geht es definitiv nicht.

Ich schau mal nach...

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 16.11.2002, 09:04     #4
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Zitat:
Original geschrieben von Schleicher
Daß man von der Beifahrerseite alles verriegeln kann, wäre nach 3 Jahren E36 ein völlig neues Feature, von den hinteren Rängen geht es definitiv nicht.
dann hab ichs. Ich kann von beiden Seiten ent- bzw. verriegeln. Am Kofferraumschloss kann ich das ganze Auto nur verriegeln. Sollte aber bei allen E36 so sein.

@ fbaerlin

Also wenn ich dich richtig verstanden hab kannst du von der Beifahrerseite aus die anderen Stellmotoren nicht bewegen? Der Stellmotor der Beifahrerseite lässt sich aber von der Fahrerseite problemlos auf und zu machen?

Hast du alle Kabelverbindungen vom Stellmotor zur ZKE mal nachgemessen (Durchgang). Weil wenn du die Stellmotoren von Fahrer und Beifahrerseite schonmal getauscht hast, würde ich die als Fehlerursache auschliessen.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 16.11.2002, 09:53     #5
fbaerlin   fbaerlin ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 11/2002
Beiträge: 34
Was stimmt jetzt?

Also erstmal vielen Dank für Eure Antworten!
Leider weiß ich immer noch nicht, an was das ganze liegt!
Also die Stellmotoren können es ja definitiv nicht sein.
DIe Kabelverbindungen habe ich auch überprüft. SO wie es aussieht, kommt das Signal wirklich nur von der Fahrerseite aus, damit sich alle SChlösser entriegeln!
Ich habe bei diversen BMW-Niederlassungen angerufen und die haben mir versichert, dass man bei allen E36-er von jeden Schloß aus alles ver-oder entriegeln kann.
Ja und jetzt?
Es könnte evtl. noch an den Türkontakten liegen!?
Für was sind die Türkontakte eigentlich bei der ZV da?

Gruß

Frank
Mit Zitat antworten
Alt 16.11.2002, 10:11     #6
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Der Türkontakt ist mE für die ZV Funktion nicht wichtig.



Die relevanten Kabel sind IMHO das ws/gn und das ws/sw von den Stellmotoren zur ZKE. Beim Schliessen/Öffnen mit dem Schlüssel werden über diese beiden Kabel die Stellung des entsprechenden Stellmotors (+12V) an die ZKE geschickt damit diese dann die anderen Stellmotoren in die selbe Stellungen bringen kann. Haste mal die Zustände dieser beider Leitungen gemessen, am besten direkt am Stecker der ZKE. Die Farbe der Kabel ist da ne andere wie auf dem Bild zu erkennen.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 21:55 Uhr.