BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 13.11.2002, 14:15     #1
tor   tor ist offline
Senior Guru
  Benutzerbild von tor

Threadersteller
 
Registriert seit: 05/2001
Ort: 581**
Beiträge: 5.219

Aktuelles Fahrzeug:
Insignia ST 2.0 CDTI

HA-TOR
Probleme beim Anlassen und unruhiger Lauf!

Tach die Damen,

meine Mutter hat ja nen E46 320i Lim. (2,2l)

Als ich vorgestern zum Reifendruckprüfen gefahren bin, ist die Kiste erst gar nicht angesprungen und danach ist der Wagen ca. ne Minute unruhig gelaufen!

Kennt das jemand?
Hab ich da nicht irgendwo schon mal sowas gelesen?

Danke für Infos


Euer

terminator
Userpage von tor
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 13.11.2002, 14:41     #2
Blue Rabbit   Blue Rabbit ist offline
Senior Guru
 
 
Registriert seit: 02/2002
Beiträge: 5.662
typisch für ein frauenauto, kurzstrecke + kalt abgestellt. kann z.b. kondenswasser sein.

ciao claus
__________________
Besser 1000 kg als 1000 PS
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 19:13 Uhr.