BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 11.11.2002, 17:14     #1
CompactDriver   CompactDriver ist offline
Junior Guru
  Benutzerbild von CompactDriver

Threadersteller
 
Registriert seit: 04/2001
Ort: Süddeutschland
Beiträge: 3.921

Aktuelles Fahrzeug:
VW Golf
Wasser wird zu heiß

Bei meinem 316i Compact (Bj96 91tkm) ist heute die Anzeige für das Kühlwasser über die Mitte gegangen - bis in den Bereich zwischen dem ersten Strich nach der Mitte und dem roten Bereich (also noch nicht ins rote).

Das kam so:
Ich bin heute morgen (nachdem die Karre das Wochenende lang stand- Garage) mit ihm ins Geschäft gefahren - Entfernung so weit dass die Karre kurz vor Ankunft die normale Wassertemp. hat. Lief noch alles glatt.
Mittags nachdem ich daheim war fuhr ich wieder los (der Wagen war noch nicht ganz kalt aber fast) - schon nach wenigen Minuten (etwa Hälfte) war die Temperaturanzeige zu hoch, eben zwischen den oben erwähnten Strichen.
Daraufhin hielt ich an - stellte den Motor für ca. 30sec ab und startete neu - wieder alles normal mit der Temp. Dann fuhr ich ins Geschäft bemerkte nichts negatives und dachte mir nix weiter.

Aber beim Heimfahren war die Temperatur schon wieder nach wenigen km zu hoch.
Darauf bin ich mit gemäßigten 100km/h über die nächste Landstraße (sonst nur Stadt)gefahren um zu sehen ob sich etwas ändert (ob der WAgen noch heißer wird oder wieder kälter. Nichts - die Nadel blieb konstant stehen im zu warmen Bereich. Auto wieder kurz abgestellt - doch diesmal blieb die Temperatur zu hoch...
Dann heimgefahren - sogar mit etwas hoherer Drehzahl (wärmer wurde es nicht) - und Auto in der Garage abgestellt.

Da steht es jetzt trocken -und ich sitz ratlos vor dem PC!!!!???

So helfe man mir bitte!!!!
__________________
Signatur kostet extra
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 11.11.2002, 17:19     #2
E36_325tds   E36_325tds ist offline
Mitglied
 
 
Registriert seit: 10/2002
Ort: A-
Beiträge: 54

Aktuelles Fahrzeug:
BMW E36 325tds
hmm.. wenn kühlwasserstand ok ist würde ich sagen, dass das Thermostat zu spät den großen Kreislauf öffnet.

Vielleicht liegts auch am Temperaturfühler oder einer falschen Kalibration des Kombiinstruments.

Wenn du den Tachocheck (Tageskilometerzähler gedrückt halten, Zündung auf erste Stufe) durchführt, geht die Temperaturnadel normal rauf und runter?
Mit Zitat antworten
Alt 11.11.2002, 17:22     #3
ODH   ODH ist offline
Junior Guru
 
 
Registriert seit: 05/2001
Ort: D-762XX Karlsruhe
Beiträge: 3.436

Aktuelles Fahrzeug:
altes E34 Geschoss ;), VW Polo BJ84

KA-XX-XXXX
Wird der Kühler vorne denn auch heiss? Wenn nicht könnte die Ursache in einem (Magnet?) Ventil liegen, dass den grossen Kreislauf nicht mehr sauber freischaltet. Sowas hatte ich mal in einem E30.
__________________
Jedes meiner Postings ist alt genug, um für sich selbst zu sprechen. Ich übernehme keinerlei Verantwortung für das Verhalten meiner Mails.
Mit Zitat antworten
Alt 11.11.2002, 17:39     #4
CompactDriver   CompactDriver ist offline
Junior Guru
  Benutzerbild von CompactDriver

Threadersteller
 
Registriert seit: 04/2001
Ort: Süddeutschland
Beiträge: 3.921

Aktuelles Fahrzeug:
VW Golf
Wasser ist okay, soweit ich das nach dem Abstellen mir dem zu heißen Wasser beurteilen konnte. Hab gehört dass der Kühlwasserstand gleich nach Abstellen nicht ganz korrekt ist.

Thermostatventil öffnet zu spät den großen Kreislauf...mhh werde morgen prüfen ob der Kühler auch warm wird. Werde ich morgen mal checken....

Tachocheck mache ich mal nachher.... edit: Gemacht! in Ordung!

Soweit der Stand. Kann mir jemand noch sagen ob, soweit man das jetzt beurteilen kann eine Weiterfahrt mit der zu hohen Anzeige (wohlgemerkt noch nicht im roten Bereich) schädlich für den Motor ist???
__________________
Signatur kostet extra

Geändert von CompactDriver (11.11.2002 um 17:45 Uhr)
Mit Zitat antworten
Alt 11.11.2002, 17:45     #5
E36_325tds   E36_325tds ist offline
Mitglied
 
 
Registriert seit: 10/2002
Ort: A-
Beiträge: 54

Aktuelles Fahrzeug:
BMW E36 325tds
ich wage mal zu sagen, dass diese leicht überhöhte Temperatur nicht schädlich für den Motor ist.

Wie siehts eigentlich mit dem Kühlerventilator aus? läuft der auf voller drehzahl mit voller stärke oder kannst du das lüfterrad mit der hand anhalten?

ziemlicht sicher stimmt was mit dem großen kreislauf nicht, würde ich mal behaupten.

lg
Mit Zitat antworten
Alt 11.11.2002, 18:02     #6
mc.matse   mc.matse ist offline
Mitglied
 
 
Registriert seit: 05/2002
Beiträge: 83

Aktuelles Fahrzeug:
BMW 316i E36
Wenn das ein Mercedes wäre würd ich sagen:

bis ans rote 120° Ist normal!
Und:
WASSER KOSTET NICHTS

Aber erlich gesagt solange ich mein BMW hab, ist er noch nie über die Mitte hinaus.
Einmal rot -> Motor tod.
Also ich würde sagen solange der Zeiger nicht ins rote geht darf und sollte nichts passieren... Vielleicht mal Fehlerspeicher auslesen lassen???
Übrigens der Trick , den Kühler mit der Hand anzuhalten kann böse ins Auge gehn
__________________
--- Nur tote Fische schwimmen mit dem Strom ---
Mit Zitat antworten
Alt 11.11.2002, 18:18     #7
CompactDriver   CompactDriver ist offline
Junior Guru
  Benutzerbild von CompactDriver

Threadersteller
 
Registriert seit: 04/2001
Ort: Süddeutschland
Beiträge: 3.921

Aktuelles Fahrzeug:
VW Golf
Zitat:
Übrigens der Trick , den Kühler mit der Hand anzuhalten kann böse ins Auge gehn
Aber nur wenn der Finger so unglücklich abgehackt wird, dass er ins Auge geschleudert wird.

Der Lüfter läuft nicht lauter wie normal - bei manchen Autos wird es ja bei hohern Temperaturen laut weil ein Zusatzlüfter angeht.!?!?

Bei mir ist die Anzeige auch noch NIE über die Mitte gegangen - weder im Sommer bei Dauertopspeed auf der BAB noch im eisigsten -20 Grad Winter nach dem Kaltstart am Morgen.
Noch nie- bis heute
__________________
Signatur kostet extra
Mit Zitat antworten
Alt 12.11.2002, 11:32     #8
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Du hattest noch nie einen WaPu-Ausfall...

Der Count-Down liegt bei ca. 10s.

1.) Es wird wohl das Thermostat langsam den Geist aufgeben und den großen Kühlkreislauf nicht mehr komplett zuschalten.
2.) Die Viskosekupplung des Lüfterrades dankt ab und schaltet das Lüfterrad nur noch temporär zu. Der Fahrtwind kühlt noch ausreichend mit...

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 12.11.2002, 12:07     #9
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.936

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Noch eine Möglichkeit wäre ein total zugesetzter Kühler. Wenn da keine Luft mehr durchgeht, dann kühlt er auch nicht mehr ausreichend.

Ist aber einfach auszuschließen.

Am wahrscheinlichsten sind Wapu, Thermostat oder Zusatzlüfter (Ist deiner elektrisch oder mit Viskokupplung?).

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 12.11.2002, 12:19     #10
CompactDriver   CompactDriver ist offline
Junior Guru
  Benutzerbild von CompactDriver

Threadersteller
 
Registriert seit: 04/2001
Ort: Süddeutschland
Beiträge: 3.921

Aktuelles Fahrzeug:
VW Golf
äh, jungs ihr verwirrt mich langsam...

Der Lüfter sieht sauber aus - also nicht zugesetzt.

@Schleicher - was heißt Countdown 10sec.??

Also was ich heute festgestellt habe:
An den Kühler kann ich nicht mit der Hand langen - der ist ja zwischen Lüfter und Frontblech reingequetscht. Aber der Ausgleichsbehälter für Kühlwasser wird etwas warm - aber sehr wenig.

Und: Der große Ventilator hinter dem Kühler dreht sich nicht, das heißt mit Hand anhalten ist nicht nötig. Daran wird das Problem liegen, oder???

Kann mir jemand sagen was es ungefähr kosten wird das problem bei BMW zu beheben, vorausgesetzt es sind die obigen Probleme und nicht was komplett anderes...???
__________________
Signatur kostet extra
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 19:43 Uhr.