BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 16.06.2001, 22:03     #1
Maik   Maik ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 04/2001
Ort: D
Beiträge: 99

Aktuelles Fahrzeug:
X5 3.0d E70
Klimaautomatik läuft nicht

Hallo Leute

Habe mal ein ernstest Problem . Meine Klimaautomatik funktioniert laut Anzeigen richtig. aber der Lüfter springt nicht an bzw. setzt für längere Zeit aus.
Habe die Relais schon geprüft das Steuergerät is auch in Ordnung .
Habt ihr mal einn Tip für mich ?
Hab sowas ähnlich eben schon mal gelesen aber bei dem war es das Steuergerät.

Gruss Maik
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 17.06.2001, 01:41     #2
Timo 328   Timo 328 ist offline
Junior Freak
 
 
Registriert seit: 03/2001
Ort: bei Würzburg
Beiträge: 278

Aktuelles Fahrzeug:
06er 530I Limo
Hallo

Das hatte ich bei mir gestern auch. Bei mir hatte die
Spule des Heizungsgebläserelais einen Wackelkontakt.
Ziehe das Gebläserelais heraus und überbrücke die
Kontake 30 und 87 mit einem Draht. Das Schaltbild ist auf
dem Relais aufgedruckt und an der Unterseite des Relais siehst
du die Kontaktnummern. Wenn das Gebläse jetzt läuft ist
die Steuerung und die Enstufe in Ordnung.
Die Endstufe steckt links im Heizungskasten (Fahrerseite).

Gruss Timo
Userpage von Timo 328
Mit Zitat antworten
Alt 17.06.2001, 20:50     #3
Maik   Maik ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 04/2001
Ort: D
Beiträge: 99

Aktuelles Fahrzeug:
X5 3.0d E70
Hallo Timo

Danke für die guten Tips aber das Relais war es nicht ich Tippe auf die Endstufe. Werde morgen mal zu BMW fahren und fragen was die Endstufe vom Gebläse kostet, oder weiss jemand wie teuer das Teil ist.

Gruss Maik
Mit Zitat antworten
Alt 17.06.2001, 22:14     #4
Timo 328   Timo 328 ist offline
Junior Freak
 
 
Registriert seit: 03/2001
Ort: bei Würzburg
Beiträge: 278

Aktuelles Fahrzeug:
06er 530I Limo
Hallo

Die Endstufe der Klimaautomatik kostet ca. 120DM.

Gruss Timo
Userpage von Timo 328
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 20:16 Uhr.