BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 27.10.2002, 23:02     #1
marky-mark   marky-mark ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 10/2002
Ort: D-44649 Herne
Beiträge: 6

Aktuelles Fahrzeug:
E-30 Touring
ZV Problem nichts geht mehr

Hallo habe einen E-30 Touring Bj. 93 und seit einiger Zeit das Problem das die ZV verrückt Spielt . Erst konnte mann von der Beifahrerseite weder auf noch abschließen , dann Verschloß sich alles wie von Geisterhand und jetzt geht gar nichts mehr
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 27.10.2002, 23:27     #2
Matthias Yellow   Matthias Yellow ist offline
Senior Profi
  Benutzerbild von Matthias Yellow
 
Registriert seit: 10/2001
Ort: D - 38446 Wolfsburg
Beiträge: 2.281

Aktuelles Fahrzeug:
E39 540iA Individual Limo in Ägäischblau Met.
Eine der Ältesten E30 Krankheiten überhaupt... Gleich nach dem Wasser im Kofferraum, den einen Kofferraum hat jeder, nur ZV hat nicht jeder!

Zwei Hauptgründe hat das Problem meist!
  • Punkt 1:
    Das ZV Modul was im Fußraum Fahrerseite hinter der box steckt, hat eine Fehlfunktion! (Kalte Lötstellen sind da sehr beliebt)
  • Punkt 2:
    Der Stellmotor auf der Fahrerseite hakt oder hat ganz den Dienst aufgegeben!

Mein Tip:
Zuerst das Modul mal angucken ob was zu sehen ist!
Wenn nicht...
Neuer Stellmotor auf der Fahrerseite... Kosten glaube ich ca 25 Euro!

Falls du eine Zweite Meinung hören möchtest oder mehr wissen willst, kann ich dir diese Seite hier empfelen... Alles rund um den E 30...
Mit Zitat antworten
Alt 30.10.2002, 22:15     #3
marky-mark   marky-mark ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 10/2002
Ort: D-44649 Herne
Beiträge: 6

Aktuelles Fahrzeug:
E-30 Touring
Danke erstmal für den Tip , das ZV-Modul habe ich schon erneuert hat mich 95 Euro bei BMW gekostet . Werde es mal mit neuen Stellmotoren versuchen , habe aber auch schon was von Kabelbrüchen gehört mal schauen was mit neuen Stellmotoren passiert
Mit Zitat antworten
Alt 30.10.2002, 23:26     #4
Carsten HH   Carsten HH ist offline
Senior Profi
 
 
Registriert seit: 07/2001
Ort: D-22XXX bei Hamburg
Beiträge: 2.713

Aktuelles Fahrzeug:
M3 3.2 SMG Bj7/97

OD-
Hallo

Ey Manno! Hättest erst mal fragen sollen, dann kaufen.
Hab nämlich ein E30 ZV Modul rumfliegen. Naja, zu spät.

Aber einen Stellmotor hätt ich auch, sag bei Interesse bescheid.
__________________
Gruß CarstenHH
Userpage von Carsten HH
Mit Zitat antworten
Alt 31.10.2002, 00:00     #5
Matthias Yellow   Matthias Yellow ist offline
Senior Profi
  Benutzerbild von Matthias Yellow
 
Registriert seit: 10/2001
Ort: D - 38446 Wolfsburg
Beiträge: 2.281

Aktuelles Fahrzeug:
E39 540iA Individual Limo in Ägäischblau Met.
Bevor ich 95 Euro ausgebe hätte ich auch erst mal in die Kleinanzeigen bei www.e30.de geguckt oder im Forum hier oder dort gefragt!
Mit Zitat antworten
Alt 31.10.2002, 14:34     #6
Dezi_316i   Dezi_316i ist offline
Junior Mitglied
 
 
Registriert seit: 10/2002
Ort: D-23560
Beiträge: 7

Aktuelles Fahrzeug:
BMW 316i E30

HL-EA 114
Hi,

evtl. sind die Kontakte der Stecker in der A-SÄule korrodiert.
Musst mal nachschauen und evtl. saubermachen.

Gruß
Dennis
__________________
Es gibt nichts gutes, außer man tut es.
Mit Zitat antworten
Alt 31.10.2002, 15:36     #7
Blondie   Blondie ist offline
Junior Guru
  Benutzerbild von Blondie
 
Registriert seit: 08/2001
Ort: Ingolstadt
Beiträge: 3.676

Aktuelles Fahrzeug:
E46 323Ci
Ich weiß ja nicht, wie anfällig der E30-Touring-Kabelbaum im Heck für Kabelbruch ist, aber wenn es so wäre sind wahrscheinlich (wie bei meiner Limo) mehrere Isolierungen schon kaputt und eventuell ein Kabel ganz durch. Ich habs momentan auch nur notdürftig geflickt für den Übergang. Ich hatte da das Problem, dass auf einmal 2 Kabel genau an der kaputten Stelle zusammenkamen und dann auch nix mehr ging. Allerdings konnte ich auch nicht mehr manuell aufsperren, aber der Kofferaum war ja noch offen, das ZV-Kabel kaputt.
Mit Zitat antworten
Alt 31.10.2002, 18:04     #8
marky-mark   marky-mark ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 10/2002
Ort: D-44649 Herne
Beiträge: 6

Aktuelles Fahrzeug:
E-30 Touring
Hallo danke für die vielen möglichkeiten , habe schon die Steckverbindungen näher angeschaut nichts zu sehen von Korrosion oder Kabelbruch muß mal alles durchmessen .
Habe was vergessen er hat auch noch ne Alarmanlage mit Wegfahrsperre Org. BMW ,
die hat voher ab und zu mal gespinnt bis garnicht mehr ging
Danach fing die ZV an zu spinnen zuerst ging nach dem Schließen alles wieder auf , nachdem ich von der Beifahrerseite abschloßen habe war alles OK
danach Schloß sich der Wagen von allein ab und ich Stand an der Waschstraße Schlüssel und Handy im Auto dann ging es auf der Beifahrerseite auch nicht mehr und ewig schloss der Wagen sich von selbst (Während der Fahrt) also das selbe Spielchen vom Kofferraum aus (auf und abgeschlossen) 1 Woche später ging alles nur noch manuell
Und noch eins , kann den Wagen zwar aufschließen aber nicht abschließen (Fahrerseite) glaube Schließzylinder ist auch noch im A.... !!!
Mit Zitat antworten
Alt 31.10.2002, 21:20     #9
Matthias Yellow   Matthias Yellow ist offline
Senior Profi
  Benutzerbild von Matthias Yellow
 
Registriert seit: 10/2001
Ort: D - 38446 Wolfsburg
Beiträge: 2.281

Aktuelles Fahrzeug:
E39 540iA Individual Limo in Ägäischblau Met.
Oh man.. Wenn es kommt.. dann dicke wah!?
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 05:45 Uhr.