BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 18.10.2002, 11:15     #1
DannyG   DannyG ist offline
Junior Guru
  Benutzerbild von DannyG

Threadersteller
 
Registriert seit: 12/2001
Ort: Kurpfalz
Beiträge: 3.435

Aktuelles Fahrzeug:
E39 530iT Bi-Fuel

HD
Leere Batterie nach 3 Wochen Stillstand normal ???

Hallo

Mein Wagen stand gerade urlaunsbedingt Wochen in der Garage. Jetzt war die Batterie leer. An dieser liegt es auf keine Fall, da es sich um eine neue spezielle Gelbatterie handelt. War auch kein Problem, mit dem richtigen Ladegerät ist die Batterie nach 20-30 Minuten wieder voll bis zum Anschlag.

Was mich interessieren würde, wäre, ob es normal ist, dass der Wagen im Stand so "viel" Strom verbraucht, dass er in 3 Wochen die Batterie entleert. Gut - wenn der Ruhestrom 200mA betragen würde, dann wären in 3 Wochen schon über 100aH verbraucht, aber kann das sein ??? Habe DWA...
Userpage von DannyG
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 18.10.2002, 11:28     #2
Zwilling   Zwilling ist offline
User ist gesperrt
 
Registriert seit: 10/2002
Ort: Norddeutsche Tiefebene
Beiträge: 16.698

Aktuelles Fahrzeug:
M3 + 330i + 328i + X5 4.8i
Ich habe meinen E46 noch nie so lange rumstehen lassen, aber mein alter 325i E36 stand schon mal 5 Wochen in der Garage. Ist danach problemlos angesprungen und die Batterie machte auch nicht den Eindruck ladungsmässig schon kurz von dem Ende zu stehen - also der Anlasser hat flott gedreht, wie immer.
Auch wenn der E46 mehr elektronischen Schnickschnack hat als der E36 sollte doch eine gut geladene Batterie problemlos 3 Wochen durchhalten. Wenn nicht, hast Du vielleicht irgendwo Kriechströme oder irgendein zusätzlich eingebautes Teil (Sound-Endstufe etc.) das permanent Strom verbraucht?

Gruss
Andreas
Userpage von Zwilling
Mit Zitat antworten
Alt 18.10.2002, 11:29     #3
ODH   ODH ist offline
Junior Guru
 
 
Registriert seit: 05/2001
Ort: D-762XX Karlsruhe
Beiträge: 3.436

Aktuelles Fahrzeug:
altes E34 Geschoss ;), VW Polo BJ84

KA-XX-XXXX
Jep kann sein, deshalb klemm ich die Batterie auch immer ab bei längeren Standzeiten (>=2 Wochen). Es läuft halt doch einiges an Elektronik mit und die braucht halt Saft. Selbst so banales wie Uhrzeit, Radio->Stationsspeicher usw.
__________________
Jedes meiner Postings ist alt genug, um für sich selbst zu sprechen. Ich übernehme keinerlei Verantwortung für das Verhalten meiner Mails.
Mit Zitat antworten
Alt 18.10.2002, 11:31     #4
346C 2.2   346C 2.2 ist offline
Junior Profi
  Benutzerbild von 346C 2.2
 
Registriert seit: 10/2001
Beiträge: 1.280

Aktuelles Fahrzeug:
E46 325Ci, F 650 Dakar

ES
Das ist das Prob mit den neuen Fahrzeugen und den ganzen häßlichen Ruheströmen *seufz*... Aber 3 Wochen ist heftig. Bist Du sicher, daß Dein ruhestrom stimmt? Schon mal gemessen? Hat jmd. in Deiner Nähe einen BMW? Das gabs schon mal bei anderen an Fluhäfen, da hat die Benutzung der Fernbedieng. jedesmal das gesamte System "geweckt" um nachzuschauen, ob es der richtige Code ist - ehe es dann wieder schlafen geht... und das paarmal am Tag...

346

P.S.
Hast Du Deine Batterie wegen der Anlage gewechselt? Welchen Typ hast Du Dir denn geleistet?
__________________
BMW - The Ultimate Driving Machine
Mit Zitat antworten
Alt 18.10.2002, 11:32     #5
DannyG   DannyG ist offline
Junior Guru
  Benutzerbild von DannyG

Threadersteller
 
Registriert seit: 12/2001
Ort: Kurpfalz
Beiträge: 3.435

Aktuelles Fahrzeug:
E39 530iT Bi-Fuel

HD
Hm. Ja, ich war ja auch verblüfft. Mein Winterauto (Jetta I, 21 Jahre alt) stand 3 Monate rum und ist angeschnurrt wie ein Kätzchen... Aber die Hifi-Anlage kanns nicht sein, die ist bei Stillstand von der Batterie getrennt.

Habe mal die Werkstatt angerufen, der Meister meinte, das könne schon sein, dass die DWA etc. die Batterie in 3 Wochen leer saugen. Kommt mir aber trotzdem seltsam vor.

P.S.: Die Zentralverriegelung ging nicht mehr, und als ich dann den Wagen am Fahrerschloß aufgemacht habe, fand er aber noch genug Strom, um einen Höllenlärm mit der DWA zu veranstalten... Das war vielleicht ein Spaß. Schien eine Fehlfunktion aufgrund der entladenen Batterie zu sein und hörte erst wieder auf, nachdem ich die Sicherungen gezogen hatte.
Userpage von DannyG
Mit Zitat antworten
Alt 18.10.2002, 11:36     #6
DannyG   DannyG ist offline
Junior Guru
  Benutzerbild von DannyG

Threadersteller
 
Registriert seit: 12/2001
Ort: Kurpfalz
Beiträge: 3.435

Aktuelles Fahrzeug:
E39 530iT Bi-Fuel

HD
Also das mit der Fernbedienung könnte sein. In der Tiefgarage parkt auch noch ein 7er, der jeden Tag mehrmals auf- und zugeschlossen wird.

Jep, ich habe die Batterie wegen der Anlage gekauft. Eine Sonnenschein 1500 mit 96ah. Kostet so etwa 300,- Euro, lohnt sich aber bei viel Hifi auf jeden Fall. Und der positive Nebeneffekt: einen Bleiakku hätte ich gestern stundenlang laden müssen, die Gelbatterie kann auch mal ohne weiteres mit einem Ladestrom von 200A geladen werden - man braucht nur das richtige Ladegerät.
Userpage von DannyG
Mit Zitat antworten
Alt 18.10.2002, 11:38     #7
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
lt. info meines spezls aus der bmw-entwicklung darf der ruhestrom max. 50mA, normal aber nur 30mA betragen.
__________________

Bitte Text und Fahrgestellnummer, kann ansonsten nicht helfen
(lasst mich bitte nicht jedesmal nochmal nach der Fahrgestellnummer fragen)

Bitte Email! 325ix@gmx.de (kann sonst keine Anhänge senden)

Mit Zitat antworten
Alt 18.10.2002, 11:47     #8
Cabrioso   Cabrioso ist offline
Mitglied
 
 
Registriert seit: 03/2002
Ort: D-76437 Rastatt
Beiträge: 69

Aktuelles Fahrzeug:
E46 325Ci Cabrio 05/02

RA-xx xx
@DannyG
Du hast doch die automatische Verdecköffnung von Car-Solution drin. Ich würde mal dort den aussergewöhnlichen Stromfresser vermuten ...
__________________
Solange man hinter einer Frau herläuft, hat man nichts zu befürchten.
Gefährlich wird es erst, wenn man sie eingeholt hat!
(Burt Lancaster)

Meine Userpage mit Bildern (seit dem 07.08.02)
Mit Zitat antworten
Alt 18.10.2002, 13:31     #9
DannyG   DannyG ist offline
Junior Guru
  Benutzerbild von DannyG

Threadersteller
 
Registriert seit: 12/2001
Ort: Kurpfalz
Beiträge: 3.435

Aktuelles Fahrzeug:
E39 530iT Bi-Fuel

HD
@Cabrioso

Hm. Das ist ein guter Hinweis. Ich kann mir vom Layout der Schaltung her zwar eigentlich nicht vorstellen, daß das Teil sonderlich viel Strom braucht, aber ich will es ohne Messung auch nicht ausschliessen. Das werde ich heute mal messen und dann posten.
Sollte hier das Problem liegen, so wäre das natürlich am einfachsten zu lösen, denn dann ziehe ich vor längeren Standzeiten einfach die Sicherung für den Zigarettenanzünder und das Modul von CS ist stromlos. An die Batterie komme ich durch den Kofferraumumbau schlecht dran, sonst könnte ich die ja abklemmen.
Aber wenn morgens die Sonne scheint, will ich ja mit dem Bimmer fahren und dann jedesmal die Batterie anklemmen...

Danke auf jeden Fall mal für eure Hilfe.
Userpage von DannyG
Mit Zitat antworten
Alt 18.10.2002, 20:56     #10
DannyG   DannyG ist offline
Junior Guru
  Benutzerbild von DannyG

Threadersteller
 
Registriert seit: 12/2001
Ort: Kurpfalz
Beiträge: 3.435

Aktuelles Fahrzeug:
E39 530iT Bi-Fuel

HD
So, zur Info für alle Interessierten: das Verdeckmodul von CS verbraucht in etwa 30 mA - nicht unbedingt viel, aber in meinen 3 Wochen immerhin 15 ah... Nun ja, ich werde mir für längere Standzeiten was einfallen lassen müssen.
Userpage von DannyG
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 00:27 Uhr.