BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 11.10.2002, 20:23     #1
Bob   Bob ist offline
Freak
 

Threadersteller
 
Registriert seit: 05/2002
Ort: Hamburg
Beiträge: 518

Aktuelles Fahrzeug:
T4 AES
M52B25 Hydrostössel klappern,Öl im Kühlwasser Welche Rep. Kosten???

Hallo!

Hier bin ich mal wieder mit einem alten Problem, was mich doch sehr beschäftigt:

Der oben genannte Motor hat seit einiger Zeit(ca. 3 Mon.) ein Klappern bei Betriebstemp.(öldruck hier ca. 0,8-2,0 Bar) vom Leerlauf ab bis ca. 2000 U/min.

Motoröl: Castrol 10W-60 RS seit 1000 km, vorher keine Ahnung.

Beim Kaltstart hört man anfänglich nichts von diesen Klappergeräuschen(Betriebsdruck des Öls bei ca. 4,3 Bar).

Am Rande: Der Kühlmittelstand verändert sich über längere Zeit hinweg leicht nach unten...(ein Teilstrich für 2000 TKM)

Meiner Ansicht nach sind es auf jeden Fall einer oder gleich mehrere Hydrostössel defekt, die duch irgendein Wasseröl, was vorher die Befüllung des Motors dargestellt hat, zu Schaden gekommen sind.

Zu dem Zeitpunkt hatte ich auch schon einen Öldruckmesser installiert und gesehen, das der Öldruck im Leerlauf bei ca. 0,5 und drunter war(Messungenauigkeit).

Bei Vollgas ca. bei 3,5-4,0 Bar, also nicht wirklich optimal.

Meine Frage: Wie lange kann man mit diesem Problem noch ungestört weiterfahren?

Treten dadurch eventuelle Folgedefekte auf, die das Ganze noch kostspieliger machen??




MfG
Lars

Geändert von Bob (12.10.2002 um 23:03 Uhr)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 11.10.2002, 21:00     #2
joebru   joebru ist offline
Senior Mitglied
  Benutzerbild von joebru
 
Registriert seit: 04/2002
Ort: D-32839 Steinheim
Beiträge: 225

Aktuelles Fahrzeug:
E46 330i Cabrio

HX-II-XX
müssten die hydrostößel nicht besonders laut beim kaltstart klappern, da dann evtl. kein öl vorhanden ist und erst in die stössel gepumpt werden müsste?
hatte das mal beim audi v6! da waren es die stössel und das trat nur im kalten zustand auf!
kann es evtl. doch was anderes sein? schon mal bei bmw nachgefragt? der meister kann einem das bei ner hörprobe schon sagen....
ist genug öl im motor?

gruss jörg
__________________
Mein kleiner BMW
Userpage von joebru
Mit Zitat antworten
Alt 11.10.2002, 21:14     #3
Bob   Bob ist offline
Freak
 

Threadersteller
 
Registriert seit: 05/2002
Ort: Hamburg
Beiträge: 518

Aktuelles Fahrzeug:
T4 AES
Ölstand OK, ich hatte zuerst etwas zuviel(wie es BMW auch fast immer macht) eingefüllt, hat aber nicht wirklicj was gebracht.

Das Tolle ist ja das ab 2000 U/min nur noch das ganz normale Motorgeräusch zu hören ist, nix vom Klappern mehr da.

Im Standgas klapperts dann nach ca. 10 Sek wieder ordentlich und natürlich auf und ab zwischen Leerlauf und 2000 U/min.

MfG
Lars
Mit Zitat antworten
Alt 11.10.2002, 21:26     #4
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.894

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Bevor ich alles auseinander reißen würde, würde ich mal durch die Kerzenlöcher die Zylinder spiegeln - (ausleuchten). Wenn man da schon Riefen findet kann man sich die Sache mit den Hydros sparen. Das bei kaltem Motor relative Ruhe herrscht ist leider typisch für dieses Kolbenklackern. Es kommt bei Nikasilmotoren mit 2,5 und 2,8 Litern vor.

Wenn deine Werkstatt gleich ohne Blick in die Zylinder Hydros tauschen will würde ich mal dezent auf die Hotline-Information 110608000 verweisen.

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 12.10.2002, 08:17     #5
Bob   Bob ist offline
Freak
 

Threadersteller
 
Registriert seit: 05/2002
Ort: Hamburg
Beiträge: 518

Aktuelles Fahrzeug:
T4 AES
Hallo ich hab evben gerade das Ganze nochmals unter die Lupe genommen und bemerkt, dass es ja definitiv doch sehr stark aus dem Radkasten Fahrerseite vorn klackert, dass klackern wird meiner Vermutung nach lauter, wenn die Kühlerflüssigkeit wärmer wird.

Kann denn die WAPU so ausschlagen bzw. überhaupt ausschlagen, dass diese anfängt klackernde Geräusche von sich zu geben?????

Ich dachte, diese würde eher mit einem Pfeiffen auf sich aufmerksam machen, oder mit Totalausfall.

Ich habe vor kurzer Zeit auch das Kühlmittel gewechselt...(vorherhats zwar auch schon ein bischen geklackert, aber nicht so stark...

Ich wäre nochmal dankbar, wenn mir jemand von Euch eine aufschlußreiche Antwort geben könnte.

MfG
Lars
Mit Zitat antworten
Alt 12.10.2002, 10:22     #6
cooljoe823   cooljoe823 ist offline
Senior Mitglied
 
 
Registriert seit: 11/2001
Ort: D-30855 Langenhagen
Beiträge: 109

Aktuelles Fahrzeug:
320i Coupe
Hi

Also auch ich hab ein klackern, bei warmen Motor(M50), dachte auch zunächst an die Ventile!
War dann in der Werkstatt meines Miß-Vertrauens, da hat dann der Meister nach althergebrachter Methode mit nem langen Schraubendreher am Ohr alles abgehorcht und sagte mir dann das ein Lager von den Keilriemenumlenkrollen ausgeschlagen sei!
Auf meine Frage ob das besorgnisserregend sei, sagte er, erstmal unter beoachtung halten, wenns immer Lauter wird muß es repariert werden!
Fahre jetzt schon seit 1 Jahr damit und es ist nur geringfühgig Lauter geworden,na ja wenn mal ein paar Teuros "über" habe lasse ich es machen!
Ich würde es aber trotzdem von ner Werkstatt checken lassen, kann ja auch andere Ursachen haben!
__________________
So long
MfG
Jörg

!!!Wer später bremst,ist länger schnell!!!
Mit Zitat antworten
Alt 12.10.2002, 22:31     #7
Bob   Bob ist offline
Freak
 

Threadersteller
 
Registriert seit: 05/2002
Ort: Hamburg
Beiträge: 518

Aktuelles Fahrzeug:
T4 AES
Ja, hab ich heute getan. Der freundliche Servicetechniker muß aber erst Ursachenforschung betreiben.... mit Termin, versteht sich.

Ich habe die Ursache nun gefunden:

Öl im Kühlwasser und umgekehrt, aber in Mengen von ca. 50 ml. schätze ich.

daher auch das klackern, ich denke, dass im Bereich des 5. oder 6. Zylinders die kopfdichtung nicht mehr wirklich ihren Dienst verrichtet.

Was kostet der Spass???

MfG
Lars
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 19:17 Uhr.