BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 07.10.2002, 17:22     #1
0815   0815 ist offline
Freak
 

Threadersteller
 
Registriert seit: 06/2001
Ort: Bremen
Beiträge: 603

Aktuelles Fahrzeug:
.O. 911/991 2S .O.

HB-MW ***
Ausfall DSC ASC ABS usw ...

moin,

scheinbar ist das ende der fahnenstange in meiner mängellist noch nicht erreicht ;-(
offene punkte sind unter anderem eine ständig losheulende DWA (software neu, dwa-modul etc neu) und ein sporadisch dunkler navi-monitor (16:9, software neu, videomodul neu, navirechner neu .....).

gestern gehen beim beschleuningen aufmal alle möglichen kontrolleuchten an, unter anderem
auch die für's DSC und Handbremse (als würde man die DSC-taste gedrückt halten). abschalten lies sich das gelumpe jedoch nicht wieder. beim bremsen irgendwie keine kraft, obwohl das ja entkoppelte systeme sein sollen ;-( ????

hat jemand ähnliches erlebt ?
ich werde jetzt einen antrag auf wandlung stellen ...


gruß
genervt
0815
__________________
>> LINUX is a bit like a wigwam, no WINDOWS, no GATES and an APACHE inside <<
Userpage von 0815
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 07.10.2002, 18:04     #2
Blue Rabbit   Blue Rabbit ist offline
Senior Guru
 
 
Registriert seit: 02/2002
Beiträge: 5.662
hi,

muss wohl an der salzhaltigen luft in bremen liegen . spass beiseite, solche probleme hatte ich noch nie. das scheinen ja sicherheitsrelevante mängel zu sein. lediglich als ich mal bei einer leistungsmessung war haben danach alle lämpel geblinkt (ist da allerdings normal). einmal bremsen und alles hat wieder gepasst.

ciao claus
Mit Zitat antworten
Alt 07.10.2002, 19:02     #3
Diesel - Power   Diesel - Power ist offline
Freak
 
 
Registriert seit: 12/2001
Beiträge: 739

Aktuelles Fahrzeug:
F30 320d M-Paket
Hi,

Achtung!!!!! Sofort zur Werkstatt und überprüfen!!!!!

genau das Problem hatte mein Dad mit seinem 320d Facelift vor kurzem. Er fuhr zum BMW Service Zentrum zum checken.

Diese wusten sofort woran es lag (Ist ein bereits bekanntes Problem)

Es war der Kupplungszylinder der nicht mehr dicht war.

Da die Kupplung auch mit Hilfe der Bremshydraulik betätigt wird und durch die Undichtheit des Systems es zum Verlust der Bremskraft kommen kann, wurde er nicht mehr vom Hof gelassen und musst sein Fahrzeug stehen lassen.

btw: Der Tausch des Kupplungszylinders ging natürlich auf Kulanz...


MfG
M.K.
Mit Zitat antworten
Alt 07.10.2002, 19:54     #4
Nobbse   Nobbse ist offline
Senior Mitglied
  Benutzerbild von Nobbse
 
Registriert seit: 02/2002
Beiträge: 220

Aktuelles Fahrzeug:
A4
Hallo,

ich hatte das selbe Problem - lag wohl an einer defekten Batterie - beim Starten ca. eine Std. später war alles wieder ok...
Mit Zitat antworten
Alt 08.10.2002, 11:27     #5
Björni   Björni ist offline
Junior Freak
 
 
Registriert seit: 05/2001
Ort: D-21109 Hamburg
Beiträge: 327

Aktuelles Fahrzeug:
Z4 sDrive35i
Als ich Samstag nach 2 Wochen aus dem Urlaub zurück war,
leuchtete bei mir auch die DSC-Leuchte in Verbindung mit
dem "(!)" unten rechts! Nachdem ich losgefahren bin, gingen
beide aber wieder aus. Komisch!
__________________
Gruß Björn
(Ich brauche mehr Schub)
Edit: (Ich habe ihn) ;-)
Chuck Norris hat bis zur Unendlichkeit gezählt, drei mal!!! ;-)
Userpage von Björni
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 03:26 Uhr.