BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 02.10.2002, 13:07     #1
328iTouring   328iTouring ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 10/2002
Ort: 76275
Beiträge: 160

Aktuelles Fahrzeug:
335D Touring

KA-?? ???
Klimaautomatik halbe Leistung!!!!

Hallo,

bin neu hier, habe auch schon selber das Forumnach dem Problem durchforstet, aber nichts genaueres gefunden...

habe dads Problem, das meine Klimaautomatik zwar volle Leistung anzeigt, aber die Luftzufuhr mal normal ist, und dann auf ca. halb runtergeht obwohl das Display auf voll steht.... nach einiger Zeit kommt dann wieder volle Luftzufuhr...immer imWechsel eben.

Kennt jemand das Problem...


PS. am Bedienteil wird es wohl nicht liegen, ist ca. erst 1 Jahr alt..


mfg
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 02.10.2002, 13:15     #2
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Willkommen im Treff...

das könnte eine defekte Leistungsendstufe sein. Die befindet sich nicht im Steuergerät sondern außerhalb. Allerdings kann auch ein 1 Jahr altes Bedienteil kaputt gehen.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 02.10.2002, 13:20     #3
328iTouring   328iTouring ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 10/2002
Ort: 76275
Beiträge: 160

Aktuelles Fahrzeug:
335D Touring

KA-?? ???
hi,


hast du eine Ahnung wo das Ding sitzt????


mfg
Mit Zitat antworten
Alt 02.10.2002, 13:36     #4
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Ich kann dirs leider nich genau sagen, ich hatte zwar mein Heizgerät schonmal draussen, hab aber dabei nicht auf die Endstufe geachtet. Das Ding muss aber irgendwo direkt mit am Heiz/Klimagerät befestigt sein. Mach mal die Fußraumverkleidung auf der Fahrerseite ab und schau mal drunter. An die Endstufe gehen ziemlich dicke Kabel ran (2,5 mm² - Farbe braun/gelb, grün/gelb, grün/braun).
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 02.10.2002, 13:43     #5
328iTouring   328iTouring ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 10/2002
Ort: 76275
Beiträge: 160

Aktuelles Fahrzeug:
335D Touring

KA-?? ???
hi,


habe was von einem Gebläseendstufenschalter gelesen, kann es sein das es an diesem Ding liegt????

Soll auch im Fussraum unter der Verkleidung sein.


Na ja, vielleicht kennt ja jemand anderes das Problem????


Danke Dir mal TV...

mfg
Mit Zitat antworten
Alt 02.10.2002, 13:45     #6
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Zitat:
Original geschrieben von 328iTouring
habe was von einem Gebläseendstufenschalter gelesen, kann es sein das es an diesem Ding liegt????
Soll auch im Fussraum unter der Verkleidung sein.
das ist das selbe...
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 03.10.2002, 19:29     #7
Bordstein   Bordstein ist offline
Freak
 
 
Registriert seit: 11/2001
Beiträge: 567

Aktuelles Fahrzeug:
Z3 Coupe 3.0
... und kosten tut das Ganze:

Endstufe 52.00 €
Arbeit 20.10 €

(jeweils plus Steuer; bei einer Niederlassung)
__________________
This user is temporarily unavailable - please contact me via PN if necessary!
Mit Zitat antworten
Alt 03.10.2002, 21:51     #8
Michi 328ti   Michi 328ti ist offline
Junior Freak
 
 
Registriert seit: 08/2001
Ort: D-32457 POW
Beiträge: 379

Aktuelles Fahrzeug:
M3 E46
Gebläse

Hi!
Tipp vom Profi,es ist def. die Endstufe!
Problem ist bekannt!!
Cya Michi 328ti
__________________
Mein neues Spielmobil M3 E46.
Userpage von Michi 328ti
Mit Zitat antworten
Alt 04.10.2002, 12:50     #9
328iTouring   328iTouring ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 10/2002
Ort: 76275
Beiträge: 160

Aktuelles Fahrzeug:
335D Touring

KA-?? ???
Danke, werde das Teil mal tauschen...

Liegt das Ding unter der Fahrerverkleidung unterm Lenkrad???


Mfg
Mit Zitat antworten
Alt 04.10.2002, 12:55     #10
Maoam   Maoam ist offline
Freak
  Benutzerbild von Maoam
 
Registriert seit: 06/2002
Ort: Wesermarsch
Beiträge: 643

Aktuelles Fahrzeug:
520D Touring Bj. 01/13; 320i Cabrio Bj. 12/97

BRA
Ja, Du mußt die Fußraumverkleidung abbauen und dann liegt das Teil etwas über dem Gaspedal. Es ist mit 2 Torx-Schrauben befestigt und läßt sich nach dem Lösen dieser 2 Schrauben mühelos herausziehen. Vorher würde ich noch die Steckverbindung abziehen.

Dieses Problem hatte ich vor einiger Zeit auch und habe die Endstufe selber gewechselt. Seitdem funktioniert alles wieder bestens. Leider nur nicht meine Klimaautomatik. Wahrscheinlich Bedienteil.

Gruß Maoam
__________________
Power is nothing without you!
Userpage von Maoam
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 10:21 Uhr.