BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 29.09.2002, 17:13     #1
Nobbse   Nobbse ist offline
Senior Mitglied
  Benutzerbild von Nobbse

Threadersteller
 
Registriert seit: 02/2002
Beiträge: 220

Aktuelles Fahrzeug:
A4
Neue Probleme mit E46 compact - Elektronikstörung

Hallo zusammen,

muss mal wieder was zum besten geben:

also ich war gestern einkaufen auf dem Weg hin alles normal. Als ich wieder losfahren wollte ist der gute nicht angesprungen. Also Zündung aus und neu gestartet. Aber dann haben zig Kontrolllampen geleuchet. DSC, ABS und die Kontrolllampe für Fehler am Automaticgetriebe. Also nochmal neu gestartet und es wurde "besser", denn es hat nur noch die Lampe für den Fehler am Automaticgetriebe geleutet. Da hat dann auch mehrfach neues starten nix gebracht. Also in dem Notmodus nach Hause gefahren. (Kam mir vor wie ein Fahranfänger) Und zu Hause noch mal neu gestartet. Fehler war immer noch da. Dann habe ich die BMW Servicenummer angerufen und mein Händler hatte sogar Bereitschaft, der hat mich dann zurückgerufen und meinte gleich: "Nicht schon wieder ein Problem mit Ihrem compact" Also er kam dann vorbei hat den Wagen angelassen und - NICHTS - er lief wie eine eins. Kurze Probefahrt gemacht und alles schien ok. Der Meister meinte dann es könne an einer defekten Batterie und einem daraus resultierenden vorgegaukelten Fehler liegen. Er hat mit dann auch gleich noch die Batterie gewechselt und der Fehler kam bislang nicht wieder.

Jetzt meine Frage: Kann es wirklich sein, dass eine evtl. defekte Batterie solche Auswirkungen hat oder könnte evtl. noch was anderes "faul" sein.

Am liebsten würde ich wirklich wandeln, leider hat der Wagen ca. 23.000 km runter und nochmal leider ist er 14 Monate alt - also noch Neuwagenanschlussgarantie aber die "normale" Garantie ist abgelaufen. Gebt mir mal bitte ein paar Tipps...

NOBBSE
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 29.09.2002, 18:56     #2
Karl2000   Karl2000 ist offline
Junior Freak
  Benutzerbild von Karl2000
 
Registriert seit: 02/2002
Ort: A-
Beiträge: 378

Aktuelles Fahrzeug:
E39

SL-
Hi Nobbse
es kann leicht möglich sein das die batterie solche fehlerbilder mit sich bringt.
unterspannung ist die antwort unter ca.10 volt schalten div.steuergeräte in notlauf wenn spannung wieder i,o,schaltet steuergerät auf normal um,steuergerät automatik (egs)reagiert meistens etwas zäh,fehler bleibt aber im fehlerspeicher als unterspannung.
solche fehlerbilder tretten meist bei kurzzeit zellenschluß auf,weshalb ein starten möglich war.

Mfg.Karl2000
Mit Zitat antworten
Alt 29.09.2002, 22:18     #3
major tom   major tom ist offline
Freak
  Benutzerbild von major tom
 
Registriert seit: 05/2002
Ort: D-76xxx
Beiträge: 611

Aktuelles Fahrzeug:
BMW 235i/i3

KA
Ich will ja nicht bezweifeln, daß die Fehler mit einer defekten Batterie zusammenhängen, aber nach 14 Monaten darf eine Batterie noch nicht kaputt sein.
__________________
ciao
major tom

Mein i3 Blog
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 01:53 Uhr.