BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 25.09.2002, 21:34     #1
Gottfried01   Gottfried01 ist offline
Newbie
 

Threadersteller
 
Registriert seit: 09/2002
Beiträge: 2
Springt nach abklemmen der Batterie nicht mehr an !!

Hallo Leute,

nachdem ich am letzten Wochenende mit defekter Zylinderkopfdichtung liegen geblieben bin,
habe ich soeben alle nötigen Ersatzteile verbaut und wollte den Motor anlassen.
Er startet einwandfrei, ohne aber anzuspringen. (Kerzen nass)
Leider mußte ich zum wechseln der ZK-Dichtung die Batterie abklemmen. Jetzt kommt meine
Frage: Ist event. ein Fehler im Fehlerspeicher, der gelöscht werden muß (wenn ja, wie?)
oder ist das eine Eigenheit der Wegfahrsperre ?

Es handelt sich um einen E36 Touring von 1998 mit M43 Maschine !

Vielen Dank für Eure Bemühungen

Gottfried
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 25.09.2002, 22:18     #2
Karl2000   Karl2000 ist offline
Junior Freak
  Benutzerbild von Karl2000
 
Registriert seit: 02/2002
Ort: A-
Beiträge: 378

Aktuelles Fahrzeug:
E39

SL-
Hi
mit batterie abklemmen und EWS hat das nichts auf sich.
da ist ein anderer fehler im spiel.
bei EWS fehler dreht motor nicht durch,und wenn fehlerspeicher überläuft macht das nichts.
event liegt dein prob. bei stecker/geber/zündkabel/Zündspulen.

Mfg.Karl2000
Mit Zitat antworten
Alt 26.09.2002, 15:29     #3
David   David ist offline
Senior Profi
 
 
Registriert seit: 12/2001
Ort: 70794-Filderstadt
Beiträge: 2.603

Aktuelles Fahrzeug:
Mercedes 250 CDI Coupe (W204)

ES-X
sind alle Sicherungen safe? Aber wenn er überhapt anspringt müßte das nicht das Problem sein...

David
Userpage von David
Mit Zitat antworten
Alt 26.09.2002, 15:56     #4
stormy   stormy ist offline
Profi
 
 
Registriert seit: 11/2001
Ort: Westhofen
Beiträge: 1.599

Aktuelles Fahrzeug:
Astra OPC Turbo

AZ-VX-??
hallo,

ich glaube eher du hast, wie karl schon sagte, einen stecker/schlauch vertauscht....

mfg stormy
__________________
mfg stormy

und der Pilot dreht um und fliegt zurück
Mit Zitat antworten
Alt 27.09.2002, 07:43     #5
Gottfried01   Gottfried01 ist offline
Newbie
 

Threadersteller
 
Registriert seit: 09/2002
Beiträge: 2
Hallo Leute,

vielen Dank für Eure Tipps. Leider passte nichts davon. Ich habe alles kontrolliert, aber konnte nichts feststellen. Nachdem ich mir dann aber ein Fehlerauslesegerät geliehen habe ging es voran. Durch die Motorüberhitzung hatten sich die Fehler 24,51,52 und 54 verewigt.
Nach löschen dieser Fehler sprang der Wagen wieder problemlos an.

mfG Gottfried
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 09:51 Uhr.