BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 11.06.2001, 14:13     #1
Masterkilla   Masterkilla ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 06/2001
Ort: Brandenburg
Beiträge: 17
Schlechter Radioempfang!!??

Ich habe ein Riesenproblem mit dem Radioempfang,ich habe ein recht gutes Kenwood CD Radio für über Tausend Mark und die Antenne in der Heckscheibe.So weit so gut....aber ich habe so einen schlechten Radionempfang das ich fast nur CD hören kann,ich habe mir schon nen Radioverstärker gekauft aber der bringt auch keine Besserung ganz im gegenteil wenn ich die antenne ausstöbsel und nur der verstärker dranhängt habe ich sogar bessere Qualität!!!
Woran Kann das liegen?

[Dieser Beitrag wurde von Masterkilla am 11. Juni 2001 editiert.]
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 11.06.2001, 15:54     #2
Pascha   Pascha ist offline
Junior Mitglied
 
 
Registriert seit: 05/2001
Ort: CH 4303 Kaiseraugst
Beiträge: 45

Aktuelles Fahrzeug:
E 39 540 i
Hallo Du.
Wegen dem Radioempfang,das Problem hatte ich auch,und zwar sind die kabel vorne am Radio sehr epmfindlich.Bei mir war der mittlerer Draht direkt im Antennstecker gebrochen,hatten wie schpn öfter.prüf das mal und sag mir Bitte bescheid,ob es das war.

Gruss Harry
P.S. Musst einen neuen Stecker montieren,am besten einen zum löten.


------------------
Pascha
Mit Zitat antworten
Alt 11.06.2001, 16:42     #3
ManneD   ManneD ist offline
Senior Mitglied
 
 
Registriert seit: 04/2001
Ort: D-90522 Oberasbach
Beiträge: 181
@Masterilla

ich meine, daß ich in diesem (oder war´s vielleicht doch in einem anderen ?) Forum schon Berichte gelesen habe, daß es beim Betrieb von "Fremdradios" an der BMW-Originalantenne Impedanzprobleme geben kann. Benutze doch ´mal die Suchfunktion - vielleicht findest Du ein paar nützliche Hinweise !

------------------
...nur Fliegen ist schöner !

Manne

[Dieser Beitrag wurde von ManneD am 11. Juni 2001 editiert.]

[Dieser Beitrag wurde von ManneD am 11. Juni 2001 editiert.]
Mit Zitat antworten
Alt 11.06.2001, 17:34     #4
Holgi   Holgi ist offline
Junior Profi
  Benutzerbild von Holgi
 
Registriert seit: 05/2001
Ort: Baden-Württemberg, Landkreis Ludwigsburg
Beiträge: 1.047

Aktuelles Fahrzeug:
'04 330Ci Individual, '06 VW Passat Variant 2.0 TDI 125 kw Highline

LB- X XXX
Ich denke daß es am Antennenstecker liegt, der ist wirklich ziemlich empfindlich, das Problem hatte ich schon, und auch mein Vater.

------------------
BMW? Weil ich es mir wert bin!
Mit Zitat antworten
Alt 14.06.2001, 00:14     #5
Masterkilla   Masterkilla ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 06/2001
Ort: Brandenburg
Beiträge: 17
Danke erstmal an alle!!!
werd ich am Wochenende mal durchchecken.....
aber wenn es nicht am stecker liegt???was für probleme hattest du denn mit dem antennenverstärker?war der kaputt und mußte gewechelt werden?wo genau sitz der denn in der c-säule(fahrerseite/oder?)

------------------
BMW-Rules!!!
Mit Zitat antworten
Alt 14.06.2001, 00:39     #6
Thomas   Thomas ist offline
Junior Profi
 
 
Registriert seit: 03/2001
Beiträge: 1.096
--> Car Hifi

------------------
Wer bin ich?
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 09:32 Uhr.