BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 12.09.2002, 16:18     #1
tor   tor ist offline
Senior Guru
  Benutzerbild von tor

Threadersteller
 
Registriert seit: 05/2001
Ort: 581**
Beiträge: 5.221

Aktuelles Fahrzeug:
Insignia ST 2.0 CDTI

HA-TOR
Kühlwasser leer!

Tach,

gestern abend ging bei mir das Check Contoll an un meldete das das Kühlwasser leer ist!

So war es dann auch da war nur noch ne Pfütze drinn!

Muss ich mir da jetzt sorgen machen oder kann das schon mal vorkommen, hab
da noch nie was nachgefüllt in 2,5 Jahren!


Danke schon mal!


tor
Userpage von tor
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 12.09.2002, 17:29     #2
manolo   manolo ist offline
Power User
  Benutzerbild von manolo
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.173

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
LEER? Das ist aber nicht ganz so normal. Füll mal auf und beobachte das mal!
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Alt 12.09.2002, 18:19     #3
Patty 318i   Patty 318i ist offline
Junior Guru
  Benutzerbild von Patty 318i
 
Registriert seit: 06/2001
Beiträge: 3.912

Aktuelles Fahrzeug:
e36 323i Sport Edition
Hi,
war das ganz leer?Oder nur der "Vorratsbehälter" wo man oben reinschauen kann?Also wenn Du den Schraubverschluß öffnest.
Hatte ich auch mal.Wurde gewechselt das Kühlwasser,ich habe nach knapp einem Jahr mal geschaut.Fast leer der Vorratsbehälter Sah aber immer voll aus.Lag am Zusatz.Der färbte den Kunststoff in den Jahren leicht blau.Deswegen dachte ich er ist voll...jetzt schau ich alle 2 Wochen rein.Sicher ist sicher...

Gruß Patrick
Userpage von Patty 318i
Mit Zitat antworten
Alt 12.09.2002, 18:34     #4
tor   tor ist offline
Senior Guru
  Benutzerbild von tor

Threadersteller
 
Registriert seit: 05/2001
Ort: 581**
Beiträge: 5.221

Aktuelles Fahrzeug:
Insignia ST 2.0 CDTI

HA-TOR
Neeee, nur der Ausgleichsbehälter war dast leer, nicht das ganze System!

Wurde bei dir jetzt was geändert oder kommt das schon mal vor das da was fehlt?









tor
Userpage von tor
Mit Zitat antworten
Alt 12.09.2002, 18:36     #5
Patty 318i   Patty 318i ist offline
Junior Guru
  Benutzerbild von Patty 318i
 
Registriert seit: 06/2001
Beiträge: 3.912

Aktuelles Fahrzeug:
e36 323i Sport Edition
Hi,ein bißchen fehlt ab und zu.Ist aber normal.Und wenn man 2,5 Jahre gar nicht schaut braucht man sich nicht wundern.

Gruß Patrick
Userpage von Patty 318i
Mit Zitat antworten
Alt 12.09.2002, 20:16     #6
Torsten Fenslau   Torsten Fenslau ist offline
User ist gesperrt
 
Registriert seit: 06/2002
Beiträge: 1.868
vollkommen normal. hatte bereits 5 E 36er. musste immer 1 x im jahr 0,5 liter nachfüllen
Mit Zitat antworten
Alt 13.09.2002, 12:38     #7
3er_man   3er_man ist offline
Senior Freak
  Benutzerbild von 3er_man
 
Registriert seit: 08/2001
Ort: Kreis Böblingen
Beiträge: 866

Aktuelles Fahrzeug:
BMW E90

BB-
Also ich will ja hier keine Panik verbreiten aber bei meinem E46 hatte
ich mal im Ausgleichsbehälter auffälligen Wasserverlust .
Als ich zu meinem Händler ging prüfte er die Drücke im System und fand nichts was zu beanstanden war.
Letzten endes wars dan die Zylinderkopfdichtung .
Und das bei einem Wagen mit ca. 85.000 km .
Also geh mal zum Händler und lass das mal prüfen bevor Du das gleiche kostenspielige Problem hast.

Ich drück Dir jedenfalls die
Mit Zitat antworten
Alt 13.09.2002, 12:48     #8
m3ar   m3ar ist offline
Junior Mitglied
 
 
Registriert seit: 08/2002
Beiträge: 39
ein wasserverlust deutet immer auf undichtigkeiten im sytem hin.im extremsten fall ist es die kopfdichtung.das würdest du merken wenn im kühlwasser ölschaum schwimmt oder im öl ein kühlwasserfilm. lass dein öl mal ab und schau es dir an.
es kann auch ein leck an der anschlussstellen der külerschläuche sein,welche durch poröse schläuche entsteht.auch kann es an der wasserpumpe liegen.das musst du mal genau beobachten.

mfg
Mit Zitat antworten
Alt 16.09.2002, 22:10     #9
Cico   Cico ist offline
Senior Mitglied
  Benutzerbild von Cico
 
Registriert seit: 09/2002
Ort: D-90478 Nürnberg
Beiträge: 153

Aktuelles Fahrzeug:
BMW E36 320i Touring

LAU
also mein Ausgleichsbehälter war auch auf einmal leer, habe aber unter dem Auto nichts gesehen. Dachte auch erst auf Kopfdichtung oder die Wasserpumpe.
Das zum prüfen dauert keine fünf Minuten.
Die Kopfdichtung zu überprüfen ist genauso einfach. Wird eine Art Stab mit zwei Flüssigkeiten über den Ausgleichsbehälter bei abgeschraubten Deckel gehalten. Wenn sich die Flüssigkeiten mischen oder eine die Farbe verändert (das weiß ich nicht mehr so gena) dann ist die Dichtung hinüber.

Würde aber damit nicht mehr so lange warten.

gruß

achja bei mir war der Kühler undicht
__________________
Nur tote Fische schwimmen mit dem Strom
Meine Userpage mit Fotos
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 09:50 Uhr.