BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 10.09.2002, 21:36     #1
Dirk325iCabrio   Dirk325iCabrio ist offline
Junior Profi
  Benutzerbild von Dirk325iCabrio

Threadersteller
 
Registriert seit: 06/2002
Ort: D-Schmelz
Beiträge: 1.062

Aktuelles Fahrzeug:
325i Cabrio (e30), 330xi Touring (e46), X3 3,0d (e83)

SLS-DJ xxx
Nageln bei warmem Motor

Hallo!
Ich hab bei warmgefahrenem Motor im Leerlauf ein deutliches Nageln, hört sich fast an wie ein olles Dieseltaxi. Das Nageln tritt aber nur nach sehr scharfem fahren (Nordschleife) auf. Kann es sein, dass es die Hydrostössel sind, denen das Öl zu dünn wird und sind Schäden am Motor zu erwarten? Das Öl das ich im Moment fahre ist Castrol GTX2, mein Auto ein 328i e36.
__________________
Gruß, Dirk
BMW Club Saarland e.V.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 10.09.2002, 23:23     #2
SF320CI   SF320CI ist offline
Senior Mitglied
  Benutzerbild von SF320CI
 
Registriert seit: 08/2002
Ort: D-0xxxx
Beiträge: 158

Aktuelles Fahrzeug:
320 Ci Automatik MII

L-xxxx
"Nageln bei warmem Motor" -> also ich finde im Sommer kann man auch mal bei kalten Motor nageln, aber Winter ist es mit warmen Motor schon besser.
Tschuldigung
Mit Zitat antworten
Alt 11.09.2002, 13:22     #3
Andi 328i   Andi 328i ist offline
Senior Freak
  Benutzerbild von Andi 328i
 
Registriert seit: 12/2001
Ort: Schwabenländle
Beiträge: 847

Aktuelles Fahrzeug:
Ford Mondeo 2.0 TDCi, Kawasaki ER-6n
Hallo.

Klingt für mich sehr stark nach den Hydrostößeln. Meiner klackert auch im Leerlauf, aber bis jetzt hab ich noch nichts dagegen unternommen.

Gruss Andi
__________________
Mein Auto fährt auch ohne Wald !

Mei_Ex-Schätzle (Mit bestem Dank an Gonzo) -> ab jetzt mit Autogas

Mein Neuer
Userpage von Andi 328i
Mit Zitat antworten
Alt 11.09.2002, 18:11     #4
BavarianKnight   BavarianKnight ist offline
Senior Mitglied
  Benutzerbild von BavarianKnight
 
Registriert seit: 07/2002
Ort: 90469 Nürnberg
Beiträge: 201

Aktuelles Fahrzeug:
A6 Avant 2.5 TDI Quattro 150KW, VW 1303S Cab.

xx-xx2
Das sind aller wahrscheinlichkeit nach die Hydrostössel. Aber im Normalfall ist das "nur" ein Schöngheitsfehler. Die Hydorstössel haben eine Dichtung, wenn die durchlässig wird, dann fängt der Motor das klackern an...

Tip eins, wenn das klappern schlimmer wird, lass ihn konstant bei ca. 3000 u/min drehen (5 min.) dann wird es etwas besser...

Ansonsten würde ich die ein Motoröladditiv raten, auch wenn viele das bestreiten, es hilft. Und es schadet dem Motor nicht. Überhaupt nicht, denn es hat ebenso schmiereigenschaften.

Der Austausch kostet kostet beim 24v ca. 1300 EUR (Kopf abdrücken, Kopfdichtung, Teile, Aus- und Einbau etc...)

Überlegs dir...


Bavarian Knight
__________________
Drive the Best - Forget the Rest!
Mit Zitat antworten
Alt 11.09.2002, 18:23     #5
Dirk325iCabrio   Dirk325iCabrio ist offline
Junior Profi
  Benutzerbild von Dirk325iCabrio

Threadersteller
 
Registriert seit: 06/2002
Ort: D-Schmelz
Beiträge: 1.062

Aktuelles Fahrzeug:
325i Cabrio (e30), 330xi Touring (e46), X3 3,0d (e83)

SLS-DJ xxx
Ich denke nicht, dass die Hydrostössel defekt sind, da das Klackern nur auftritt, wenn das Auto extrem scharf gefahren wurde... wenn ich das Auto nur normal beanspruche bzw der Motor kalt ist, ist davon nix zu hören. Meine Frage ist eher, ob man davon ausgehn muß, dass die Schmierung durch das Öl dann so schlecht ist, dass der Motor evtl leidet, mit dem Klackern kann ich in dem Moment leben.
__________________
Gruß, Dirk
BMW Club Saarland e.V.
Mit Zitat antworten
Alt 11.09.2002, 18:55     #6
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Ich habe dieses Klackern auch, aber auch nur wie du, wenn er warm ist. Es tritt sporadisch auf. Ich schiebs auch mal einfach auf die Hydros und hoffe das nichts weiter beschädigt wird. Aber Sorgen macht mir das schon.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 11.09.2002, 19:13     #7
BavarianKnight   BavarianKnight ist offline
Senior Mitglied
  Benutzerbild von BavarianKnight
 
Registriert seit: 07/2002
Ort: 90469 Nürnberg
Beiträge: 201

Aktuelles Fahrzeug:
A6 Avant 2.5 TDI Quattro 150KW, VW 1303S Cab.

xx-xx2
Ich denke doch, dass das die Hydros sind.. . Probier es einfach mal aus mit dem Additiv..
(Es muss nicht immer bei kaltem Motor sein... )

Zum anderen:
Wenn du dich an die Wartungsintervalle hältst, dann dürfte eigentlich mit der Motorschmierung kein Problem auftreten.. Du kannst ja sicherheitshalber das Motoröl, das BMW für den M3 verwendet, beim nächsten Ölwechsel reingeben...

Bavarian Knight
__________________
Drive the Best - Forget the Rest!
Mit Zitat antworten
Alt 11.09.2002, 21:23     #8
Timo 320iC   Timo 320iC ist offline
Senior Freak
  Benutzerbild von Timo 320iC
 
Registriert seit: 12/2001
Ort: D-66125 Saarbrücken
Beiträge: 855

Aktuelles Fahrzeug:
116i F20, Bj. 12/12, 320i Touring E91, Bj. 4/12, Mini One, Bj. 03/12

SB-T*
Welche Viskosität hat das von Dir verwendete Motoröl denn? GTX2 sagt mir nix.
Schätze schon, daß umölen auf 10W-60 Vorteile bringt, bei Renneinsatz kann es eh Probleme mit der Motorschmierung geben, die Hydros laufen dann für Bruchteile einer Sekunde leer und haben Ölmangel. Bis sie wieder richtig gefüllt sind klackern sie.
Andere Theorie wären Vanosgeräusche.
Mit Zitat antworten
Alt 11.09.2002, 22:58     #9
Dirk325iCabrio   Dirk325iCabrio ist offline
Junior Profi
  Benutzerbild von Dirk325iCabrio

Threadersteller
 
Registriert seit: 06/2002
Ort: D-Schmelz
Beiträge: 1.062

Aktuelles Fahrzeug:
325i Cabrio (e30), 330xi Touring (e46), X3 3,0d (e83)

SLS-DJ xxx
Sorry, es ist GTX7, nicht 2...Viskosität 10W40.
Richtiger Renneinsatz ist das nicht, nur sehr scharfes Fahren im Touristenverkehr, kommt einem Renneinsatz aber vermutlich was die Beanspruchung für den Motor betrifft recht nahe.
Wechselintervalle halt ich natürlich ein, ich denk auch, dass ich mal auf 10W60 wechseln werde, den Typ hab ich schon von mem Rennstall (Langstreckenpokal) bekommen...ist wohl ne sinnvolle Maßnahme, hoffentlich verschwindet das nageln dann.

@Timo...was meinst du mit Vanosgeräuschen? Mein klackern tritt nur im Leerlauf bzw bei niedrigen Drehzahlen auf und nur bei sehr warmem Motor.
__________________
Gruß, Dirk
BMW Club Saarland e.V.
Mit Zitat antworten
Alt 14.09.2002, 22:50     #10
Dirk325iCabrio   Dirk325iCabrio ist offline
Junior Profi
  Benutzerbild von Dirk325iCabrio

Threadersteller
 
Registriert seit: 06/2002
Ort: D-Schmelz
Beiträge: 1.062

Aktuelles Fahrzeug:
325i Cabrio (e30), 330xi Touring (e46), X3 3,0d (e83)

SLS-DJ xxx
Mein Problem ist gelöst, ich hab heute morgen das Ol gegen Castrol RS 10W60 getauscht und das Nageln ist auch nach sieben Runden aufer Nordschleife nicht mehr aufgetreten... ich denke die Schmierung ist wohl auch besser und der Motor wird es mir bestimmt danken.
Ist halt nicht ganz billig das Öl, immerhin 37,50 € für 4 Liter....aber immer noch besser als ein Motorschaden.
__________________
Gruß, Dirk
BMW Club Saarland e.V.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 16:39 Uhr.