BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 08.09.2002, 18:51     #1
Kathy   Kathy ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 08/2002
Beiträge: 232

Aktuelles Fahrzeug:
E36
316i zieht überhaupt nicht!!

Hallo,

kann mir vielleicht einer sagen woran das liegen könnte das mein 316i überhaupt nicht zieht, bei 50 fängt er an zu überlegen ob er stehen bleiben soll oder weiter fahren.
Aber so zwischen 100 und 120 zieht er dann wieder richtig.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 08.09.2002, 19:20     #2
Timo 320iC   Timo 320iC ist offline
Senior Freak
  Benutzerbild von Timo 320iC
 
Registriert seit: 12/2001
Ort: D-66125 Saarbrücken
Beiträge: 855

Aktuelles Fahrzeug:
116i F20, Bj. 12/12, 320i Touring E91, Bj. 4/12, Mini One, Bj. 03/12

SB-T*
Also ein paar Infos mehr wären schon sinnvoll...
Zieht er nur bei 50 km/h nicht, wenn ja welche Drehzahl (Gang?), macht er das immer, wieviel Kilometer hat er, wie siehts aus mit Kerzen, Luftfilter, Kraftstoffilter?
Ist der Motor warm oder kalt?
Sonst noch was ausergewöhnliches aufgefallen? schlechtes Anspringen, unrunder Leerlauf etc.?
Ansonsten mal bei BMW den Fehlerspeicher auslesen lassen, das dürfte auf anhieb am meisten bringen
Mit Zitat antworten
Alt 08.09.2002, 19:32     #3
316i   316i ist offline
Newbie
 
 
Registriert seit: 06/2002
Ort: Fulda
Beiträge: 1

Aktuelles Fahrzeug:
BMW 316i E36

FD-** ***
...ich habe auch 316i (Limo) der zieht schon recht gut!
Weiß ja nicht in welchem Gang du 50 km/h fährst, aber wen du da im 2/3 fährst zieht der echt ordentlich!
Auf der Autobahn packt meiner auch 210 km/h....

MfG Jens
Mit Zitat antworten
Alt 08.09.2002, 20:13     #4
Kathy   Kathy ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 08/2002
Beiträge: 232

Aktuelles Fahrzeug:
E36
Sonst ist mir nichts ungewöhnliches aufgefallen, er zieht nur bei 50 so schlecht ich fahre dann immer so im 2/3 Gang. Er hat jetzt 50.000 km runter.

Kerzen, Luftfilter und Kraftstoffilter ist alles neu, und er springt auch gut an.
Mit Zitat antworten
Alt 09.09.2002, 08:36     #5
Cheat   Cheat ist offline
Junior Profi
  Benutzerbild von Cheat
 
Registriert seit: 05/2002
Ort: A-5310 Mondsee
Beiträge: 1.478

Aktuelles Fahrzeug:
BMW 318ti Compact

SL - 453ER
Für sog. "Löcher" im Durchzug könnte auch ein beschädigter Luftmengenmesser verantwortlich sein.

Lass dir mal den Fehlerspeicher auslesen. Ev finden sie da was raus...

Greetz, Flo
__________________
The fast and the furious from Austria...

Klein aber ohooo .... mein Compact

Aktuelle 318ti Pics
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 09:48 Uhr.