BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 30.08.2002, 08:34     #1
Gonzo320i   Gonzo320i ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 06/2002
Ort: Garrel
Beiträge: 165

Aktuelles Fahrzeug:
Audi A6 Avant, 71er VW Kübel

CLP-KS ***
Check-Control

Hi!

Mein Check-Control hat gerstern abend einen Fehler angezeigt, der nach Neustart des Motors wieder weg war. Woran kann das liegen, dass da einfach so sporadisch eine Fehlermeldung angezeigt wird?

Im Check.Control: Bremslicht Elektrik -> Betriebsanleitung (abwechsenld blinkend)

Kann da einer was mit anfangen?

Ciao Sven
Userpage von Gonzo320i
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 30.08.2002, 09:35     #2
cj_zed   cj_zed ist offline
Freak
  Benutzerbild von cj_zed
 
Registriert seit: 01/2002
Beiträge: 745
Servus!

genau das gleiche hat ich auch schon mal.....war der Bremslichtschalter!
Und wenns mal nach dem Neustart immer noch da ist, ausmachen und ein paar mal auf die Bremse steigen, anmachen - weg ist die Fehlermeldung.

Die Bremslichter gehen aber noch, oder? War bei mir auch so.
Hat mir der aus der Werkstatt sinngemäß so erklärt: Es gibt beim Bremslichtschalter zwei getrennte "Schaltungen". Einmal zur Betätigung der Bremslichter, und einen für die Überwachung durch die Checkcontrol. Und diese spinnt beim E36 anscheinend des öfteren.

Gibt aber auch die Möglichkeit das die Kontakte an den Bremslichtern korrodiert sind (war beim E34 IMHO des öfteren so).
Aber das hört sich schon nach Bremslichtschalter an.

Gruß
cj
Mit Zitat antworten
Alt 30.08.2002, 10:01     #3
Gonzo320i   Gonzo320i ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 06/2002
Ort: Garrel
Beiträge: 165

Aktuelles Fahrzeug:
Audi A6 Avant, 71er VW Kübel

CLP-KS ***
Ja, genau wie du es beschrieben hast, die Bremslichter taten noch! Kann man daran was machen, wenn das häufiger auftritt?

Ciao Sven
Userpage von Gonzo320i
Mit Zitat antworten
Alt 30.08.2002, 10:50     #4
cj_zed   cj_zed ist offline
Freak
  Benutzerbild von cj_zed
 
Registriert seit: 01/2002
Beiträge: 745
Servus,

ja machen kann man was, Bremslichtschalter wechseln.....
wüsst sonst nix vernünftiges.....

Gruß
cj
Mit Zitat antworten
Alt 01.09.2002, 20:58     #5
goldeneye   goldeneye ist offline
Junior Mitglied
  Benutzerbild von goldeneye
 
Registriert seit: 09/2001
Ort: D-40789 Monheim am Rhein
Beiträge: 44

Aktuelles Fahrzeug:
BMW 320i Cabrio E36 cosmosschwarz

ME -
Fehlermeldung check control

Hallo,
genau das selbe Problem tritt auch bei meinem 320 i Cabrio (E 36) auf. Wollte deswegen schon eine Frage hier an die Forenmitglieder richten, dann enntdeckte ich dieses Thema hier. Dazu kann ich sagen, dass es nicht etwa an einem Defekt im check-control-System liegt, denn als der Fehler einmal auftrat, stieg meine Beifahrerin aus und die Bremsleuchten funktionierten tatsächlich nicht. Ärgerlich ist, dass der Fehler nach dem Anlassen des Motors nicht sofort eintritt, sondern wenn, dann irgendwann während der Fahrt, und das kann gefährlich enden, wenn plötzlich gebremst werden muss und der Hintermann es nicht mitbekommt. Wer zahlt dann eigentlich, wenn auf Grund eines solchen zufälligen Defektes ein Auffahrunfall passiert? Und wie teuer ist die Reparatur des Bremslichtschalters (wenn es daran liegen sollte) und wie zeitaufwändig? Es dürfte sich meiner Meinung nach doch um eine relativ einfache Reparatur handeln, die schnell zu erledigen ist, oder? Ich frage deshalb, weil mir ein wenig der Stift geht, da ich nächste Woche mit dem Wagen in den Urlaub fahren will und das Problem in den letzten Tagen gehäuft auftritt.
__________________
Seit ich mein BMW-Cabrio fahre, brauche ich keinen Föhn mehr
Mit Zitat antworten
Alt 01.09.2002, 23:29     #6
BEPO   BEPO ist offline
Freak
  Benutzerbild von BEPO
 
Registriert seit: 07/2002
Ort: Freiburg
Beiträge: 525

Aktuelles Fahrzeug:
Z4 2.5i

EM
Ich habe (eher gesagt hatte) dieses Problem auch, allerdings nur nach abstellen des Motors!

Habe das allerdings seid cal 20 Tkm nicht mehr gehabt!

Keine Ahnung was das bei mir war hat sich gelegt nachdem ich das Kombiinst. zum wechseln der Blinkerlampe ausgebaut hatte!
Userpage von BEPO
Mit Zitat antworten
Alt 02.09.2002, 14:52     #7
Holgi   Holgi ist offline
Junior Profi
  Benutzerbild von Holgi
 
Registriert seit: 05/2001
Ort: Baden-Württemberg, Landkreis Ludwigsburg
Beiträge: 1.047

Aktuelles Fahrzeug:
'04 330Ci Individual, '06 VW Passat Variant 2.0 TDI 125 kw Highline

LB- X XXX
Die Meldung "Bremslicht defekt" hatte ich mehrmals bei meinem 320i und 328i obwohl sämtliche Funzeln brannten. Die Meldung kam auch immer nur nach dem Abstellen des Motors. Meine Händler hat damals den Bremslichtschalter geprüft aber keinen Defekt gefunden.
__________________
Si vis pacem para bellum.

Andreas Möller: Mailand oder Madrid - Hauptsache Italien!
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 11:29 Uhr.