BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 23.08.2002, 09:22     #1
fry   fry ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2002
Ort: Wien
Beiträge: 9

Aktuelles Fahrzeug:
BMW 318i E30
318i - Mein 1. Auto & schon ein paar Fragen/Probleme

Hallo liebe Forenbenutzer!

Kurze Vorstellung:
Ich bin aus Wien, 22 Jahre, psycho Student und habe nächste Woche Führerscheinprüfung
Der grund, warum ich den FS gemacht hab ist, daß mich mein Vater vor die Wahl gestellt hat: Entweder machst den FS und übernimmst den BMW oder ich verkauf ihn.... Tja, da hat man eigentlich keine Wahl

Jetzt muß ich mir nur noch überlegen, wie ich die Kohle für erhalt/betrieb des Autos herbekomm...

Zum Auto:
Es ist ein roter 318i E30 bj. 87 mit M40, Kat & Automatik - hat ~145 tkm

Die porösen Kraftstoffleitungen hat mein Vater noch auf seine Kosten reparieren lassen (dank ans Forum bez. Tipp von wegen Benzingeruch...).
Soweit ich mich hier durchgelesen hab sollte ich wohl als allererstes den Zahnriemen wechseln lassen - kann das NUR BMW oder auch andere (evtl. günstigere) Werkstätten? Ist eine montage von BMW "zuverlässiger" und daher vorzuziehen?
Sonst Tips, was zu kontrollieren ist?
Ansonsten ist das Auto (soweit ich das feststellen kann) gut in form, laut Mechaniker ist auch der Motor noch sehr gut drauf...

So, nun zu den festgestellten Defekten:
0) Gesprungener Außenspiegel - hab ich schon gerichtet

1) Heckscheibenheizung funktioniert nicht
Ich hab mir das mal angeschaut und folgendes festgestellt:
Der Schalter ist in Ordnung; Bei eingeschaltetem Schalter liegt Spannung an der Leitung zum Heck an...
Zwischen der Leitung vom Schalter zur Heckscheibe und Masse ist ein Wiederstand meßbar (irgendwas >100Ohm) und die Kontakte sind noch auf der Scheibe drauf.
Sonst Ideen, was da sein könnte & was ich noch testen kann?

2) Scheibenwasch... Linke Düse rinnt & spritzt nicht
Dazu folgendes: Das T-Stück in der Mitte der Motorhaube ist doch auch rückschlagventil, oder? Jedenfalls spritzt das Wasser dort raus - in den Motorraum; und zwar nicht beim Schlauch oder Anschluß sondern aus einem kleinen Loch am T-Stück (linke Seite; auf dem Runden Teil). Wenn ich den Schluch zur Düse abmontiererinnts aus dem Anschlußnippel & spritzt durch besagtes Loch.
Achja: Dieses Loch gibts auch auf der anderen Seite des Verteilers & scheint schon immer existiert zu haben.
Ist da jetzt die Düse verstopft oder der T-Verteiler hinüber? Oder beides?

Achja: Hat jemand eine Auflistung, was alles im Bordwerkzeug im Kofferraum sein sollte?

Hoffe Ihr könnt mir helfen....
Vielen Dank schon mal.
Stephan
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 23.08.2002, 10:49     #2
Giorgio   Giorgio ist offline
Junior Mitglied
  Benutzerbild von Giorgio
 
Registriert seit: 08/2002
Ort: D-13156 Berlin
Beiträge: 31

Aktuelles Fahrzeug:
E36 320i touring Bj. 96 / Kymco Fever ZX II

B- xxxx
Hallo Stephan,
wilkommen im Treff!
Glückwunsch zum 318i E30 , hatte ich auch mal. Ich fand den Wagen super, obwohl der auch schon 130tkm auf der Uhr hatte, als ich ihn kaufte.

Und ich hatte auch die Probleme mit den Scheibenwaschdüsen. Die beiden Löcher im T-Stück sind normal, sind AFAIK eine Art Überdruckventil. Wenn Du den Schlauch abgezogen hast und es rinnt trotzdem nur ein wenig heraus, ist wohl das T-Stück verstopft. Ich hatte damals die Düsen und das T-Stück ersetzt, da Pfennigartikel und der Austausch recht einfach ist. Dann war wieder 'ne Weile Ruhe.

Die Reparaturen habe ich damals ausschließlich bei ATU machen lassen (auch Zahnriementausch) da der Wagen über 7 Jahre alt war mit o.g. Kilometern. Da sehe ich nicht ein, warum ich für Standardreparaturen/ -Austausch mehr Geld als nötig ausgeben soll. Ich war sehr zufrieden mit der Arbeit, gab keine Probleme.

Hoffe, geholfen zu haben
Mit Zitat antworten
Alt 23.08.2002, 20:54     #3
fry   fry ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2002
Ort: Wien
Beiträge: 9

Aktuelles Fahrzeug:
BMW 318i E30
Hi,

Danke für die Auskunft! - werd mir mal das T-Stück besorgen und austauschen...

cu
Stephan
Mit Zitat antworten
Alt 24.08.2002, 13:14     #4
XNeo   XNeo ist offline
Senior Guru
 
 
Registriert seit: 03/2001
Beiträge: 6.197
Hübsches Auto. Habe was ganz ähnliches...

Das T-Stück ist bei mir ein echter Verschleißartikel. Habe schon das Dritte -- und das Auto erst etwas über ein Jahr... Ich habe den Eindruck, daß BMW die Dinger mal auf Vorrat produziert hat und auf Lager gelegt, und jetzt bekommt man uralte Teile verkauft, bei denen die Dichtungen innen noch schneller porös werden (und in die Waschdüse krümeln)...

Zahnriemen würde ich auf jeden Fall machen lassen - selbst bekommt man das kaum vernünftig hin. Ich selbst halte allerdings wirklich garnichts von A.T.U., habe bei denen mal neue Reifen montieren lassen und die wollten mir weismachen, daß meine Querlenker kaputt seien und meine Lenkung Spiel hätte und und und -- Nachfrage in der BMW NL: Alles in bester Ordnung. Lehre: ATU erscheint zwar billiger als BMW, aber das holen sie rein, indem sie die Kunden heftig über den Tisch ziehen.
Ich selbst bin in der glücklichen Lage eine Ex-BMW-Werkstatt (im Werkstättenverzeichnis zu meinem Auto steht sie noch drin) zu kennen, die mir solche Arbeiten perfekt und sehr günstig erledigt. Wer aus Unterfranken kommt: Autohaus Ries in Wertheim am Main.

Gruß,
__________________

Henning.

__________________
FAQ: Ränge | Smilies | mobile.de Session ID Remover

Geändert von XNeo (24.08.2002 um 13:17 Uhr)
Mit Zitat antworten
Alt 24.08.2002, 13:55     #5
fry   fry ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2002
Ort: Wien
Beiträge: 9

Aktuelles Fahrzeug:
BMW 318i E30
Hi,

Hmmm... Wenn die T-Stücke so oft eingehn dann könnte man sich ja nach alternativlösungen umschaun - ein 08/15 T-Stück mit richtigem Durchmesser und rücklauf-Ventile sollten doch aufzutreiben sein...
Hat da jemand erfahrungen?

cu
Stephan
Mit Zitat antworten
Alt 17.10.2002, 15:04     #6
Giorgio   Giorgio ist offline
Junior Mitglied
  Benutzerbild von Giorgio
 
Registriert seit: 08/2002
Ort: D-13156 Berlin
Beiträge: 31

Aktuelles Fahrzeug:
E36 320i touring Bj. 96 / Kymco Fever ZX II

B- xxxx
Defekte Heckscheibenheizung

Aus aktuellem Anlass klinke ich mich hier noch mal ein:

Ich habe mir jetzt wieder einen E30 zugelegt. Und genau das gleiche Problem mit der defekten Heckscheibenheizung.
Also Schalter funzt, Spannung liegt an, aber nix passiert. Es werden ja wohl nicht alle Heizdrähte gleichzeitig defekt sein. Was kann das sein ?

@fry alias Stephan: Hast Du schon eine Lösung gefunden ?

@all: freue mich auf jeden Tip!

Schon mal besten Dank!
Mit Zitat antworten
Alt 17.10.2002, 15:09     #7
fry   fry ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2002
Ort: Wien
Beiträge: 9

Aktuelles Fahrzeug:
BMW 318i E30
Hi,

Also Zahnriemen wurde gewechselt & ich hab T-Stück&Düse der Scheibenwaschanlage getauscht - das funkt jetzt

Aber was die Heckscheibe betrifft hab ich leider noch immer keine Lösung...

Hast Du schon mal den Wiederstand zwischen (+)Leitung zur Heckscheibe & Masse gemessen?

cu
Stephan
Mit Zitat antworten
Alt 17.10.2002, 15:21     #8
Zwilling   Zwilling ist gerade online
Power User
 
 
Registriert seit: 10/2002
Ort: Norddeutsche Tiefebene
Beiträge: 16.881

Aktuelles Fahrzeug:
M3 + 330i + 328i + X5 4.8i
Re: 318i - Mein 1. Auto & schon ein paar Fragen/Probleme

Zitat:
Original geschrieben von fry
Zwischen der Leitung vom Schalter zur Heckscheibe und Masse ist ein Wiederstand meßbar (irgendwas >100Ohm) und die Kontakte sind noch auf der Scheibe drauf.
Sonst Ideen, was da sein könnte & was ich noch testen kann?
Hmmm, also wenn ich mal in meinem Gedächtnis nach den Gleichungen krame kommt mir da U = R * I in den Sinn. Wenn der Widerstand also größer als 100 Ohm ist fließen da bei 12 V gerade mal etwa 100mA. Das dürfte imho viel zu wenig sein, um eine ganze Heckscheibe zu heizen! Ich denke, der Widerstand zwischen den beiden Anschlüssen der Heckscheibenheizung sollte deutlich kleiner 10 Ohm sein!

Gruss
Andreas
Userpage von Zwilling
Mit Zitat antworten
Alt 17.10.2002, 15:50     #9
Mike3003   Mike3003 ist offline
Junior Guru
  Benutzerbild von Mike3003
 
Registriert seit: 04/2001
Ort: D-82178 Puchheim
Beiträge: 3.993

Aktuelles Fahrzeug:
Astra J

FFB
Nochwas zu den Düsen,

bei meinem ersten Wagen waren die Düsen auch verstopft durch Kalkablagerungen. Hab das ganze durch "Corega-Tabs" in den Behälter gelöst. War auch erst etwas skeptisch, hat aber wunderbar funktioniert.

Ciao Mike
__________________
323ti ! - VERKAUFT!
Userpage von Mike3003
Mit Zitat antworten
Alt 18.10.2002, 09:10     #10
Giorgio   Giorgio ist offline
Junior Mitglied
  Benutzerbild von Giorgio
 
Registriert seit: 08/2002
Ort: D-13156 Berlin
Beiträge: 31

Aktuelles Fahrzeug:
E36 320i touring Bj. 96 / Kymco Fever ZX II

B- xxxx
@Stephan: Freut mich, dass Deine Probleme weitestgehend gelöst sind. Meinen muss ich demnächst auch noch zum Zahnriementauschen bringen.

Also den Widerstand habe ich noch nicht gemessen, werd mir am Wochenende nochmal mein Messgerät unter den Arm klemmen und diesen nachprüfen. Weiss vielleicht jemand, wie hoch der Widerstand ist, wenn die Heizung funzt ?

Hat denn sonst niemand einen Tip, ob so ein Totalausfall der Heckscheibenheizung reparabel ist ? Ich kann mir so gar nicht vorstellen, was daran kaputt gehen könnte. Sind doch eigentlich nur Drähte, die sich aufgrund des Widerstandes erwärmen, oder ?
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 17:55 Uhr.