BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 22.08.2002, 20:08     #1
Maoam   Maoam ist offline
Freak
  Benutzerbild von Maoam

Threadersteller
 
Registriert seit: 06/2002
Ort: Wesermarsch
Beiträge: 643

Aktuelles Fahrzeug:
520D Touring Bj. 01/13; 320i Cabrio Bj. 12/97

BRA
Merkwürdige Motorgeräusche

Hi Leute,

neuerdings macht der Motor nach schnellerer und längerer Autobahnfahrt so merkwürdige Geräusche.
Es ist irgendwie schlecht zu beschreiben, aber es hört sich so an als wenn irgendwas ganz leicht, mit der Drehzahl des Motors, auf Kunststoff schabt. Zu hören ist dieses Geräusch überwiegend im Leerlauf und bei ganz langsamer Fahrt (Tempo 30 Zone). Das Komische daran ist, wenn ich den Motor abstelle und sofort wieder anlasse, ist das Geräusch weg.
Sobald ich aber die Drehzahl des Motors erhöhe, ist dieses Geräusch wieder da.

Vielleicht noch zur Info: es handelt sich um einen 316i (M43) mit einer Laufleistung von 54.000 km.

Ich danke Euch schonmal für die Hilfe.

Gruß Maoam
Userpage von Maoam
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 27.08.2002, 08:38     #2
jens1   jens1 ist offline
Newbie
 
 
Registriert seit: 08/2002
Ort: 45130 Essen
Beiträge: 1

Aktuelles Fahrzeug:
320i Touring E36
Hallo maoam,

ist dies eher ein klackendes Geräusch oder ein schabendes, welches auch bei der Betätigung des Gaspedals zu hören ist?

Mit freundlichem Gruss
jens1
__________________
jens1
Mit Zitat antworten
Alt 27.08.2002, 10:08     #3
Maoam   Maoam ist offline
Freak
  Benutzerbild von Maoam

Threadersteller
 
Registriert seit: 06/2002
Ort: Wesermarsch
Beiträge: 643

Aktuelles Fahrzeug:
520D Touring Bj. 01/13; 320i Cabrio Bj. 12/97

BRA
Nee, das ist eher ein schabendes Geräusch und hat nix mit der Betätigung des Gaspedals zu tun.
Man hört es auch nur im Standgas oder wenn man ganz langsam fährt. Vielleicht hat es damit zu tun, das das Öl bei warmen Motor dünner wird und dadurch diese Geräusche entstehen. Ist halt schlecht zu beschreiben. Einige VW-Modelle der älteren Generation Golf und Polo machen diese Geräusche auch. Es kann also nix schlimmes sein. Hoffe ich jedenfalls.

Gruß Maoam
Userpage von Maoam
Mit Zitat antworten
Alt 11.09.2002, 21:21     #4
Maoam   Maoam ist offline
Freak
  Benutzerbild von Maoam

Threadersteller
 
Registriert seit: 06/2002
Ort: Wesermarsch
Beiträge: 643

Aktuelles Fahrzeug:
520D Touring Bj. 01/13; 320i Cabrio Bj. 12/97

BRA
Hi Leute,

das ist wohl nicht so einfach. Hat denn hier keiner einen Tipp auf Lager?!?!

Also ich habe mir das heute nochmal genauer angehört. Das ist irgendwie ein jaulendes Geräusch. Hörbar nur im Standgas und wenn man langsam fährt; ansonsten sind die Fahrgeräusche einfach zu laut.

Ich habe auch nochmal ein wenig experimentiert. Wenn dieses Geräusch da ist und ich dann bei angezogener Handbremse die Kupplung kommen lasse und dadurch die Motordrehzahl extrem runterdrücke, ist danach im Leerlauf dieses Geräusch weg. Sobald ich dann aber die Drehzahl über 2500 bringe, ist das Geräusch danach im Leerlauf wieder da.

Echt seltsam. Kann das irgendwas am Lüfter sein, der bei einer gewissen Drehzahl erst mitläuft, oder irgendein anderes Teil??

Bin für jeden Tipp dankbar.

Gruß Maoam
__________________
Power is nothing without you!
Userpage von Maoam
Mit Zitat antworten
Alt 12.09.2002, 12:00     #5
Nitrous Driver   Nitrous Driver ist offline
Freak
  Benutzerbild von Nitrous Driver
 
Registriert seit: 12/2001
Ort: D-26123 Oldenburg
Beiträge: 516

Aktuelles Fahrzeug:
M135i

OL-XX 118
Kann sein, daß ich an meiner alten Kiste das gleiche Geräusch hatte.

Bei mir waren es die Lager der Anbauteile vom Motor. Sprich LiMa usw.
Also da, wo der Keilriemen rübergeht...

Probier mal bei laufendem Motor mit irgendeinem Öl Spray, die Lager einzusprühen.
Einfach kurz raufhalten, dann sollte es sofort aufhören.
Allerdings ist das nicht von langer Dauer.
Richtige Abhilfe schafft erst ein Austausch ALLER Lager.
Dann ist ruhe. Dürfte aber auch den einen oder anderen € kosten...


Vielleicht hats ja geholfen

MfG
Mathias
__________________
Blinker is links und Gas rechts...
Userpage von Nitrous Driver
Mit Zitat antworten
Alt 12.09.2002, 12:41     #6
Cheat   Cheat ist offline
Junior Profi
  Benutzerbild von Cheat
 
Registriert seit: 05/2002
Ort: A-5310 Mondsee
Beiträge: 1.478

Aktuelles Fahrzeug:
BMW 318ti Compact

SL - 453ER
Hi!

Ich hatte auch mal so ein Prob und hab geglaubt, dass das Geräusch aus dem Motorraum kommt...

Tatsächlich war's aber eine lockere Auspuffschelle. Also nicht täuschen lassen - es muss nicht unbedingt der Motor sein

Greetz, Flo
__________________
The fast and the furious from Austria...

Klein aber ohooo .... mein Compact

Aktuelle 318ti Pics
Mit Zitat antworten
Alt 12.09.2002, 13:06     #7
flo27   flo27 ist offline
Newbie
 
 
Registriert seit: 09/2002
Beiträge: 3

Aktuelles Fahrzeug:
316i compact
Hi,

also zuerst müßte man mal wissen ob du in deinem Auto eine Klimaanlage hast ???
Sollte das der Fall sein, kann es vom Klimaantrieb kommen. Laut Aussage von BMW ist das aber kein Problem, lediglich unschön anzuhören. Bei mir war / ist das so, mit der Zeit lernt man damit zu leben. Kurzzeitige Abhlife schafft etwas WD 40 Spray auf dem Riemen.

Bis dann
Mit Zitat antworten
Alt 12.09.2002, 14:05     #8
Christian   Christian ist offline
BMW-Treff Team
  Benutzerbild von Christian
 
Registriert seit: 05/2002
Ort: NRW
Beiträge: 17.470

Aktuelles Fahrzeug:
F31 325d; E85 Z4 2,5i

CAS-H; CAS-ZZ
Könnte auch dies sein

Hallo Zusammen,

könnte auch eine leicht ausgeschlagene
Welle von der WAPU sein.
__________________
Coal keeps your lights on.

Gruß aus NRW - Christian

Userpage von Christian
Mit Zitat antworten
Alt 12.09.2002, 19:42     #9
Maoam   Maoam ist offline
Freak
  Benutzerbild von Maoam

Threadersteller
 
Registriert seit: 06/2002
Ort: Wesermarsch
Beiträge: 643

Aktuelles Fahrzeug:
520D Touring Bj. 01/13; 320i Cabrio Bj. 12/97

BRA
Hi Leute,

erstmal vielen Dank für die Tipps.

@flo27: Mein Auto hat ´ne Klimaautomatik. Hier könnte eventuell schon das Problem liegen. Denn bei eingeschalteter Klima sind laute Laufgeräusche zu hören. Aber sobald ich die Klima wieder ausschalte, sind diese Geräusche verschwunden. Hier tippe ich mal auf die Magnetkupplung (Klimakompressor läßt sich mit der Hand drehen). Aber es ist eben nicht ein jaulendes Geräusch.

Das Problem taucht auch nur bei richtig warmen Motor auf. Wenn ich kurz im Ort ´ne Runde drehe, ist dieses jaulende Geräusch noch nicht da. Fahre ich anschließend auf die Autobahn und fahre den Motor richtig warm, dann ist es wieder da. Drücke ich die Drehzahl dann im Leerlauf kurz runter ist es weg, bei höherer Drehzahl ist es wieder da.

Es ist zum verrückt werden und irgendwie peinlich mit so´ner jaulenden Kiste durch die Gegend zu fahren.

Vielleicht hat ja noch der ein oder andere ein paar Tipps auf Lager.

Gruß Maoam
__________________
Power is nothing without you!
Userpage von Maoam
Mit Zitat antworten
Alt 12.09.2002, 19:46     #10
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Stell dich doch mal vor dein Auto und gib dann mal Gas...dann kannst du doch schon besser orten woher das Geräusch kommt.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 02:35 Uhr.