BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 08.08.2002, 21:34     #1
tfm1138   tfm1138 ist offline
Newbie
 

Threadersteller
 
Registriert seit: 08/2002
Beiträge: 1
HILFE !!! Wollte kl.BC einbauen hab alles zerlegt und komm nicht weiter

Servus Erstmal.

Hab echt ein Problem .

Wollte den kleinen BC einbauen , habe die original einbauanleitung bin aber trotzdem gescheitert!!

Die 2 Kabel am Instrumentenkombi hab ich angeschlossen .

Jetzt soll ich noch auf der rechten seite drei kabel in den kammverbinder einbauen.Braun Braun und Braunrot.

Und 4 kabel auf der linken seite in den kammverbinder jeweils an nummer sowieso.

WO sind diese verflixten kammverbinder , wie sehen sie aus hab nix gefunden wo nummern drauf sind .

Bitte Bitte helft mir , die karre ist auseinander und ich kann nichtmehr fahren.

Hab ein 320 cabriole bj. 94

Danke schon mal im vorraus !!

Thomas
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 08.08.2002, 22:00     #2
matze2308   matze2308 ist offline
Senior Mitglied
 
 
Registriert seit: 01/2002
Ort: D-76137 Karlsruhe
Beiträge: 152

Aktuelles Fahrzeug:
E46 320i Touring 01/2004
...Kammverbinder...

Hi,

habe genau das gleiche wie du gemacht...

die Kammverbinder sind die grossen schwarzen Kunststoffteile wo alle Kabel hinlaufen...

einfach schauen, wo viele Kabel mit der gleichen Farbe sind...dann hast du einen gefunden...

Auf der linken Seite ist es ein ziemliches Gefummel, da das Teil nahe an der Trennwand zum Motorraum sitzt...Aufpassen!! WEISS/LILA ist nicht gleich LILA/WEISS war bei mir der Fehler...

Rechts kommt man aber eigentlich recht gut hin...einfach die Kabel zu der richtigen Kabelfarbe dazustecken...müsste klappen....


Viel Erfolg noch...
Spritmonitor von matze2308
Mit Zitat antworten
Alt 08.08.2002, 23:37     #3
dereinzug   dereinzug ist offline
Junior Guru
  Benutzerbild von dereinzug
 
Registriert seit: 04/2002
Ort: D-90411 Nürnberg
Beiträge: 3.359

Aktuelles Fahrzeug:
135i Cabrio, Mai 2008

N
Re: ...Kammverbinder...

Zitat:
Original geschrieben von matze2308
Hi,

...Motorraum sitzt...Aufpassen!! WEISS/LILA ist nicht gleich LILA/WEISS war bei mir der Fehler...

Viel Erfolg noch...
hab das in nem anderen Zusammenhang auch feststellen müssen,

hät ich doch meinen Kumpel gefragt, der Elektriker lernt,
dann hät ich gleich gewußt das weiss/lila ein weisses Kabel mit Lila Strichen ist
und Lila/weiß ein lila Kabel mit weißen Strichen
__________________
Fotoalbum bei Arcor
Wenn Gott gewollt hätte, dass der Mensch Bus fährt, dann hätte er uns alle zu Busfahrern gemacht!
Userpage von dereinzug
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 07:51 Uhr.