BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 08.08.2002, 13:25     #1
TV   TV ist offline
Junior Guru
  Benutzerbild von TV

Threadersteller
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Problem mit Intervallanzeige

Mahlzeit...

Folgendes Problem: Ich bin jetzt nach meinem Ölwechsel bereits 5000 Km unterwegs und erst ein grüne LED ist aus. Das kann doch eigentlich nicht sein, oder?
Hab in ein paar alten Threads gestöbert und dort steht immer was von 2000 - 2500 Km pro LED.
Wurden die Intervalle bei den neueren Modellen (M52) mal verlängert oder kann es sein das sich mein Kombiinstrument verabschiedet hat. Erwähnen müsste ich vielleicht auch noch, dass ich die Anzeige nach dem Ölwechsel nicht selber zurück gestellt habe, sondern das das einige Tage davor passiert ist. Die Firma Würth hatte meinen als Versuchwagen um den Motortester daran auszuprobieren.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 08.08.2002, 13:49     #2
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
die intervallanzeige berechnet das ganze nach verschiedenen kriterien. fährst du also wenig kaltstarts und keine hohen drehzahlen dauerts durchaus länger. ich würd einfach mal bis zur nächsten inspektion/ölservice warten und die kilometer kontrollieren.
Mit Zitat antworten
Alt 08.08.2002, 14:50     #3
Andi 328i   Andi 328i ist offline
Senior Freak
  Benutzerbild von Andi 328i
 
Registriert seit: 12/2001
Ort: Schwabenländle
Beiträge: 847

Aktuelles Fahrzeug:
Ford Mondeo 2.0 TDCi, Kawasaki ER-6n
@david325
Ist das beim E36 wirklich schon so ? Ich dachte pro Balken sind es fest 2500km.

Gruss Andi
__________________
Mein Auto fährt auch ohne Wald !

Mei_Ex-Schätzle (Mit bestem Dank an Gonzo) -> ab jetzt mit Autogas

Mein Neuer
Userpage von Andi 328i
Mit Zitat antworten
Alt 08.08.2002, 15:28     #4
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.233

Aktuelles Fahrzeug:
Bald F34 335ix (Jg.13) + E46 M3 Coupé (Jg. 01) + E88 125i (Jg.09) + E91 325xi (Jg.06)

BL XXX XXX
Nein, die Balken sind nicht fest. Hab mal in meiner BMW Garage gefragt was denn die Anzeige so alles beeinflusst (nachdem mein 320er damals nach 9000km schon wieder zur Inspektion wollte... ). AFAIK wird z.B. ab einer Drehzahl über 4000U/min. mit einem höheren Faktor gerechnet. Ebenso wird die Anzahl Anlassvorgänge mit einbezogen, etc. .
Bei mir sind es so um die 3000km pro Balken.
__________________
E46 M3 Coupé (an Liebhaber zu verkaufen!) ! E88 125i Cabrio !
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 08.08.2002, 15:31     #5
TV   TV ist offline
Junior Guru
  Benutzerbild von TV

Threadersteller
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
@ David

das stimmt schon, aber ich bin eigentlich jemand der leider ziemlich oft Kaltstarts macht und auch nur auf Kurzstrecken unterwegs bin. Ich muss auch dazu sagen, dass das Kombiinstrument erst seit diesen 5000 TKm eingebaut ist. Es ist also erst seit kurzem mein Partner. Vielleicht muss es sich ja auch bloß an meinen Fahrstil gewöhnen?
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 08.08.2002, 16:18     #6
volker318ti   volker318ti ist offline
Junior Freak
  Benutzerbild von volker318ti
 
Registriert seit: 06/2002
Ort: D-94505 Bernried
Beiträge: 373

Aktuelles Fahrzeug:
530xd touring (2006), 320td (2003), 320i Cabrio (1997)

DEG
Bei einer festen Kilometeranzahl pro LED wärs ja Schwachsinn eine SIA zu haben. Wir fahren doch keine VW´s...
Bei mir ist es meist so, daß die ersten LED´s "länger" leuchten als die letzten. Aber 5000km hatte ich auch noch nie (wer dreht schon so lange unter 4000/min)

Mit Zitat antworten
Alt 08.08.2002, 19:47     #7
kraus_318   kraus_318 ist offline
Senior Mitglied
  Benutzerbild von kraus_318
 
Registriert seit: 09/2001
Ort: D-80636 München
Beiträge: 244

Aktuelles Fahrzeug:
W202 MB C180
Die LED's im e36 messen die Anzahl der Starts, die Fahrzeit, zurückgelegte Fahrstrecke und die Drehzahl. Die Lämpchen gehen schneller aus, bzw. werden schneller verbraucht bei Drehzahl über 4000rpm, viele Starts, etc. Bei mir merkt man es ganz deutlich: Fahre ich nur 120, ganz sanft und nie über 4000rpm, dauert es lange, bis das grüne Lämpchen verschwindet. Fahre ich danach wieder schneller, etc,etc, geht es schon nach 1000km aus. Dies kann man aber nicht pauschalisieren, denn jeder fährt anders. Die gelben und roten Lämpchen (das letzte rote leuchtet ja dann immer->Inspektion überschritten) werden glaube ich in einem anderen Intervallrhythmus geschaltet, die vorletzte rote leuchtet nur 50km glaube ich.

Soweit ich mich erinnern konnte, habe ich das mal wiedergegeben, was mir mein BMW-Meister zu diesem Thema gebeichtet hatte, nachdem bei mir ein komplett neues Kombi eingebaut wurde, und natürlich die Inspektionsanzeige überhaupt nicht mehr gestimmt hatte, geschweige denn von der Kilometeranzeige...
Mit Zitat antworten
Alt 08.08.2002, 19:51     #8
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.233

Aktuelles Fahrzeug:
Bald F34 335ix (Jg.13) + E46 M3 Coupé (Jg. 01) + E88 125i (Jg.09) + E91 325xi (Jg.06)

BL XXX XXX
Zitat:
Original geschrieben von volker318ti
wer dreht schon so lange unter 4000/min)
Z.b. wir Schweizer...

scnr
__________________
E46 M3 Coupé (an Liebhaber zu verkaufen!) ! E88 125i Cabrio !
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 09.08.2002, 20:43     #9
Haribo 1   Haribo 1 ist offline
Junior Mitglied
  Benutzerbild von Haribo 1
 
Registriert seit: 03/2002
Ort: A-1210 Wien
Beiträge: 8

Aktuelles Fahrzeug:
E36 328i Coupe
Re: Problem mit Intervallanzeige

Zitat:
Original geschrieben von TV
Mahlzeit...

Folgendes Problem: Ich bin jetzt nach meinem Ölwechsel bereits 5000 Km unterwegs und erst ein grüne LED ist aus. Das kann doch eigentlich nicht sein, oder?
Hab in ein paar alten Threads gestöbert und dort steht immer was von 2000 - 2500 Km pro LED.
Wurden die Intervalle bei den neueren Modellen (M52) mal verlängert oder kann es sein das sich mein Kombiinstrument verabschiedet hat. Erwähnen müsste ich vielleicht auch noch, dass ich die Anzeige nach dem Ölwechsel nicht selber zurück gestellt habe, sondern das das einige Tage davor passiert ist. Die Firma Würth hatte meinen als Versuchwagen um den Motortester daran auszuprobieren.
Habe meinen 328i Coupe Bj.97 M52 im Jänner mit 46tkm bei BMW Wien gekauft (komplettes Auslieferungsservice,Ölwechsel neue Bremsscheiben u.s.w) und habe jetzt 56tkm abgespuhlt und es sind auch erst zwei grüne LEDS ausgegangen .Fahre sehr viel Stadt und rechne auch schon jeden Tag damit das die dritte grüne LED erlischt.Dürfte also normal sein.Mein Öl sieht aus wie neu und er hat auch noch überhaupt keines verbraucht.
Mit Zitat antworten
Alt 10.08.2002, 08:57     #10
TV   TV ist offline
Junior Guru
  Benutzerbild von TV

Threadersteller
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Na mal schauen wie sich das bei mir entwickelt, spätestens nach 15 TKm mach ich sowieso einen Ölwechsel, egal wieviele LEDs da aus sind.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 23:16 Uhr.