BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 02.08.2002, 10:30     #1
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325

Threadersteller
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
Verdeck bleibt stehen (Spannbügel unten)

Hallo,

ich habe ein BMW 325i Cabrio E36 Baujahr 07/1993 mit halbautomatischen Verdeck (398A VERDECKBETAETIGUNG ELEKTRO-HYDR.)

Das Öffnen des Verdecks funktioniert erst nach hochdrücken des vorderen Verdeckspriegels (weit über den eigentlichen Totpunkt hinaus).
Der Spannbügel hebt sich dann ordnungsgemäß, die Verdeckklappe öffnet sich und der Spannbügel fährt wieder runter (er fällt mit kräftigem Ruck herab).
Nun bleibt das Verdeck erneut stehen (hier auch beim Öffnen!). Wieder muß der vordere Verdeckspriegel hochgedrückt werden, erst dann fährt das Verdeck komplett in den Verdeckkasten und dieser schließt sich.

Der Totpunktschalter S4 (am Verdeckgestänge) funtioniert einwandfrei, jedoch streckt sich das Verdeckgestänge an meinen "Problempunkten" soweit, daß dieser gedrückt wird.

Wie kann ich das verhindern?

Lt. Service Information von BMW kann es sein, daß Antriebshebel und Schlepphebel gegen die von ab KW26/94 getauscht werden müssen (Teilenummern 8 206 347 und 8 206 348).

Bringt da Abhilfe (kosten immerhin über 40 Eur!) oder gibt es eine andere Lösung?

Hauptschubstange und Spannbügel/Schubstange habe ich gemäß TIS eingestellt.

Ich habe probeweise den Bolzen am Antriebshebel soweit verändert, daß das Spiel zum Schlepphebel wesentlich geringer war, daß brachte aber nichts (habs auch mit neuerem Cabrio verglichen!)


Wer kennt sich aus?? Bitte keine Antworten wie Schalter defekt, der funktioniert 100%ig
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 12.08.2002, 16:41     #2
Dachkennel   Dachkennel ist offline
Senior Freak
 
 
Registriert seit: 08/2002
Beiträge: 875

Aktuelles Fahrzeug:
325Ci A Coupé E46, topasblau
Hallo!

Hatte bis vor kurzem ein 320i Cabrio E36 Bj. 10/95. Da hatte ich das gleiche Problem.
Die "Affen" (sorry) bei BMW hatten das Auto insgesamt 6 Mal um das Problem zu lösen, was Ihnen auch nicht gelang... Ich will damit nicht sagen dass es dafür keine Lösung gibt, aber ich habe es aufgegeben...

Kopf hoch...

Gruß Dachkennel
Mit Zitat antworten
Alt 12.08.2002, 16:44     #3
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325

Threadersteller
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
deiner müsste die von mir genannten teile aber schon in der neueren version haben. hast du schonmal die beiden stangen eingestellt?
funktioniert der schalter?
wird das verdeck auch jedesmal mit kräftigem ruck wieder voll gestreckt wo es nicht sollte?!
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 13:49 Uhr.