BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 13.08.2002, 16:38     #11
Poser11281   Poser11281 ist offline
Senior Profi
 
 
Registriert seit: 05/2002
Beiträge: 2.619

Aktuelles Fahrzeug:
E93 - 335i
Bei mir wurde angezeigt, dass die Birnen defekt sin.

Dass der Reflektor nicht richtig beleuchtet wird liegt daran, dass die Dioden nach vorn vieleicht gerad 30° oder weniger haben. Weiss allerdings net, wie man das ändern kann. Die Dioden, die ich hab sin übrigens ganz gut. In Diamantweiss. Sin auf ner Platine. Woher, das weiss ich allerdings nicht mehr.
Userpage von Poser11281
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 13.08.2002, 16:47     #12
kraus_318   kraus_318 ist offline
Senior Mitglied
  Benutzerbild von kraus_318
 
Registriert seit: 09/2001
Ort: D-80636 München
Beiträge: 244

Aktuelles Fahrzeug:
W202 MB C180
@ Poser:
Weil die LED's eben nicht den parallel-Widerstand für Checkcontrol hatten/haben. Nur wenn ich mir überlege, daß die LED dann im Prinzip in einem schmalen Winkel nach vorne strahlt, wird kaum Licht auf den Reflektor treffen, somit geringste Reflektion, somit nur schwaches Leuchten. Dann bleibe ich doch lieber bei meiner selbstgebastelten Lösung mit 10W.

Matthias
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 14:03 Uhr.