BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 30.07.2002, 13:39     #1
Guenni   Guenni ist offline
Junior Mitglied
  Benutzerbild von Guenni

Threadersteller
 
Registriert seit: 01/2002
Ort: D-50000 Köln
Beiträge: 19

Aktuelles Fahrzeug:
E46, 316i, Bj11/2000
E46 316i, Bj.Nov 2000 , 28000km - LMM defekt

Nein, nicht schon wieder was über den Luftmassenmesser.

Doch, mich interessiert, wer von den 316i/318i-Fahrern auch schon alles Probleme hatte.
Über die 'SUCHE' zeigt sich, daß überwiegend Diesel Fahrer betroffen sind. Leider hatte es mich jetzt auch erwischt.

Symptome nach 30 min. Autobahnfahrt:
nur noch Schiebebetrieb oder Vollgas(ab ca. 4000 U/min)mit entsprechend harten Lastwechseln.
Beschleunigen bis 4000 war superzäh wegen Zündaussetzer und unrundem Motorlauf.
Leerlauf war entsprechend auch katastrophal.
Ausgelesene Fehler: Nockenwellensensor u. Lambdasonde. Ausgewechselt wurde letztendlich der LMM.
Diagnose u. Einbau . € 77,- plus Leihwagen € 55,-. LMM auf Kulanz.

Meine Frage jetzt: Wars das, oder muß ich nun alle 20000 bis 30000km mit den gleichen Problemen und auch Kosten rechnen ?
Es wird ja offensichtlich nur derselbe Designstand verbaut, d.h. kein verbessertes Teil lt. Aussage des Meisters auf meine Nachfrage.

Wie sind Eure Erfahrungen?
__________________
Gruß Günni
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 31.07.2002, 08:28     #2
Guenni   Guenni ist offline
Junior Mitglied
  Benutzerbild von Guenni

Threadersteller
 
Registriert seit: 01/2002
Ort: D-50000 Köln
Beiträge: 19

Aktuelles Fahrzeug:
E46, 316i, Bj11/2000
Sind in diesem Forum etwa nur Diesel Fahrer?

An die Anderen mit 4- oder 6-Zyl.Benziner:
Wenn Ihr keine Probleme habt, dann laßt es mich doch wissen.
Würde mich beruhigen.
Ist nun mal mein erster BMW. Hab Ihn mir gekauft, weil ich ein zuverlässiges Auto haben wollte.
Die zahlreichen Threads über LMM-Probleme machen mir schon Kopfzerbrechen.
Leistungslöcher und Leerlaufdrehzahlschwankungen sind zwar ärgerlich,
aber mein Wagen war nicht mehr fahrbereit, mußte in die Werkstatt geschleppt werden.
__________________
Gruß Günni
Mit Zitat antworten
Alt 31.07.2002, 12:48     #3
Boot316i   Boot316i ist offline
Senior Mitglied
  Benutzerbild von Boot316i
 
Registriert seit: 11/2001
Beiträge: 183

Aktuelles Fahrzeug:
AMG C63S
Hi,

ich fahre E46 316i Limo Bj. 03/00 und hatte ausser den Querlenkern, dem Thermostat und
einer defekten Lüftung bisher keine Probleme.

Laufleistung ist 54.000km

Mit dem Luftmassenmesser war noch nichts.
*klopf klopf klopf*

Gruss,

Boot316i
Userpage von Boot316i
Mit Zitat antworten
Alt 31.07.2002, 13:01     #4
FoxMiq   FoxMiq ist offline
Senior Guru
  Benutzerbild von FoxMiq
 
Registriert seit: 05/2002
Ort: D-85354 Freising
Beiträge: 5.189

Aktuelles Fahrzeug:
Skoda Octavia III VRS , Aprilia Tuono V4R APRC

FS-
Zuverlässig... Haha...
Ich fahre einen 323Ci, EZ02/00 mit 36tkm und bei mir wurden schon Thermostat, Wasserpumpe, Kupplung (2x!!), Fensterheber, Gebläsewiderstand und Komfortelketronik-Steuergerät gewechselt. (allerdings alles auf Kulanz bzw. EuroPlus)
Aber der LMM nicht, der geht (noch?).

Geändert von FoxMiq (31.07.2002 um 13:05 Uhr)
Userpage von FoxMiq
Mit Zitat antworten
Alt 31.07.2002, 14:32     #5
Guenni   Guenni ist offline
Junior Mitglied
  Benutzerbild von Guenni

Threadersteller
 
Registriert seit: 01/2002
Ort: D-50000 Köln
Beiträge: 19

Aktuelles Fahrzeug:
E46, 316i, Bj11/2000
Danke für die Resonanz @Boot316i und @FoxMiq.

Gebläsewiderstand des Lüfters wurde auch schon bei mir gewechselt
innerhalb der Garantiezeit.
__________________
Gruß Günni
Mit Zitat antworten
Alt 01.08.2002, 12:27     #6
FoxMiq   FoxMiq ist offline
Senior Guru
  Benutzerbild von FoxMiq
 
Registriert seit: 05/2002
Ort: D-85354 Freising
Beiträge: 5.189

Aktuelles Fahrzeug:
Skoda Octavia III VRS , Aprilia Tuono V4R APRC

FS-
Und gleich noch einer drauf: gestern Abend ist mir das PDC kaputt gegangen...
Echt tolle Qualität vom Premium-Automobil BMW.
Userpage von FoxMiq
Mit Zitat antworten
Alt 01.08.2002, 14:54     #7
Guenni   Guenni ist offline
Junior Mitglied
  Benutzerbild von Guenni

Threadersteller
 
Registriert seit: 01/2002
Ort: D-50000 Köln
Beiträge: 19

Aktuelles Fahrzeug:
E46, 316i, Bj11/2000
Hallo @FoxMiq,
hat sich das in irgendeiner Art angekündigt? Mein PDC geht schon mal auf Dauerton beim Einlegen des R.W.-Gang, obwohl weit und breit nichts im Weg ist.
Passiert bei heissen Temperaturen, kann ich aber mit leben - ggrrhh.
__________________
Gruß Günni
Mit Zitat antworten
Alt 01.08.2002, 21:56     #8
FoxMiq   FoxMiq ist offline
Senior Guru
  Benutzerbild von FoxMiq
 
Registriert seit: 05/2002
Ort: D-85354 Freising
Beiträge: 5.189

Aktuelles Fahrzeug:
Skoda Octavia III VRS , Aprilia Tuono V4R APRC

FS-
@Guenni:
Nee, hat sich nicht angekündigt. Es kam einfach irgendwann der Dauerton.
Und da ich das mit dem Dauerton ohne Hindernis kenne, habe ich es auch ein paar mal ausprobiert -> immer Dauerton.
Aber jetzt kommt´s: Heute früh, als ich rückwärts aus meinem Stellplatz ausparkte um zum BMW-Dealer zu fahren, war es weg!
Da ich eh zum Dealer mußte hab´ ich natürlich gefragt: kann passieren wenn Wasserfilm bzw. Schmutzfilm auf einem Sensor ist.
Und da es ja gestern Abend bei uns extrem Gewittert hat (und ich auf dem Firmenparkplatz draußen geparkt hatte) könnte es das wohl erklären.
Userpage von FoxMiq
Mit Zitat antworten
Alt 02.08.2002, 16:29     #9
Guenni   Guenni ist offline
Junior Mitglied
  Benutzerbild von Guenni

Threadersteller
 
Registriert seit: 01/2002
Ort: D-50000 Köln
Beiträge: 19

Aktuelles Fahrzeug:
E46, 316i, Bj11/2000
Irgendwie sind wir jetzt vom Thema abgekommen.

Daher nochmal die Frage an eventuelle Leidensgenossen, die keinen Diesel fahren
aber trotzdem Probleme mit Leerlaufschwankungen und mit der Gasannahme bei warmem Motor hatten:

Konnten die Probleme durch entsprechende Maßnahmen behoben werden, und wenn ja wodurch?
Da in diversen Threads geschrieben wurde, daß der Fehlerspeicher nichts registriert, läßt sich die Ursache offensichtlich nur durch langwieriges Austauschen diverser Teile eingrenzen.
Erschwerend kommt noch hinzu, daß der Fehler sporadisch auftritt, also meistens nicht in der Werkstatt.
__________________
Gruß Günni
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 07:27 Uhr.