BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 20.08.2002, 16:18     #171
bazzman   bazzman ist offline
Power User
  Benutzerbild von bazzman
 
Registriert seit: 09/2001
Ort: CH-5400 Baden
Beiträge: 13.688

Aktuelles Fahrzeug:
325iC E30 Cabrio - BJ 9/1987 VW T5 - BJ 6/2012

AG 420 ###
Hi

Zitat:
Original geschrieben von 850222

(Übrigens hat sich DannyG bisher nicht geäusert ob sein Modul funktioniert)
Doch er war doch der erste der Probleme berichtete: Klick

gruss Bazzman
Userpage von bazzman
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 20.08.2002, 17:57     #172
850222   850222 ist offline
Senior Mitglied
 
 
Registriert seit: 07/2002
Ort: D-95213 Münchberg
Beiträge: 238

Aktuelles Fahrzeug:
325i E30 Cabrio, E39 523i, Vectra C Caravan
uuups wer lesen kann ist klar im Vorteil.

mfg
Michael
__________________
Mein Spielzeug Meine Userpage
Userpage von 850222
Mit Zitat antworten
Alt 20.08.2002, 19:17     #173
330cic   330cic ist offline
Senior Profi
  Benutzerbild von 330cic
 
Registriert seit: 05/2001
Ort: Berlin
Beiträge: 2.451

Aktuelles Fahrzeug:
E93 335Ci Cabrio BJ 3/2007 Octavia Scout 4x4 1.8 2015 VW UP 1.0 ECO 2013
ALSO, WENN MIR HIER EINER MIT NAVI IN SEINEM AUTO SAGT, WIE MAN DIE KLIMA ENTFERNT; WÜRDE ICH MEIN MODUL JA EINBAUEN: TECKEL SCHRIEB WAS VON DISKETTENBLECHEN;
HATS SCHON EINER MIT TFT NAVI GEMACHT?
Userpage von 330cic
Mit Zitat antworten
Alt 20.08.2002, 19:24     #174
Wulfman   Wulfman ist offline
Senior Guru
  Benutzerbild von Wulfman
 
Registriert seit: 02/2002
Beiträge: 6.052

Aktuelles Fahrzeug:
MB SLK 350/MB GLK 350
Hallo,

schade das doch so viele Probleme mit dem Modul haben. Bei mir funktioniert
es bis jetzt einwandfrei (toi, toi, toi...).

Meine Ausstattung:
-> Klimaautomatik
-> DWA
-> Navi 4:3
-> Jumper

Gruss
Wulfman

P.S.: @330cic
Heute kam die Rechnung für den Einbau = €40,-- . Das hat sich aber
wie es aussieht gelohnt. Kein Ärger beim Einbau und keine Beschädigungen.
__________________
Gruss Wulfmän

Geändert von Wulfman (20.08.2002 um 19:26 Uhr)
Userpage von Wulfman Spritmonitor von Wulfman
Mit Zitat antworten
Alt 20.08.2002, 19:59     #175
330cic   330cic ist offline
Senior Profi
  Benutzerbild von 330cic
 
Registriert seit: 05/2001
Ort: Berlin
Beiträge: 2.451

Aktuelles Fahrzeug:
E93 335Ci Cabrio BJ 3/2007 Octavia Scout 4x4 1.8 2015 VW UP 1.0 ECO 2013
DANKE WUFMAN, DA ICH DIE GLEICHE AUSSTATTUNG HABE, MACHE ICH ES WIE DU UND FAHRE DONNERSTAG IN DIE WERKSTATT
Userpage von 330cic
Mit Zitat antworten
Alt 21.08.2002, 00:09     #176
Honie   Honie ist offline
Senior Mitglied
  Benutzerbild von Honie
 
Registriert seit: 09/2001
Ort: D-33613 Bielefeld
Beiträge: 132

Aktuelles Fahrzeug:
E65 730i
@330CiC

Habe auch Klimaautomatik und Navi 16:9.
Das Entfernen der Klimasteuerung ging bei mir Problemlos ohne Kratzer.

Ich hab es wie folgt gemacht.

Schraubendreher aus dem Bordwerkzeug auf Schlitz gesteckt.
Links in dem Spalt zwischen Klima und Konsole reingedrückt,
dabei vorsichtig das Leder nach links gebogen.
Schraubendreher ca. 2 bis 3 cm reingedrückt und dann
vorsichtig mit dem Schraubendreher nach links ausgehebelt.
Das Leder an der Konsole gab stark nach, hat aber keinen
Schaden genommen.
Dabei Druck sanft erhöht und nicht mit einem Ruck.
Als ich dachte, gleich bricht was ab, sagte es "Plopp" und die
linke Arretierung ging los. Analog seitenverkehrt dann die rechte
Arretierung gelöst.

Gab nicht mal einen Kratzer, obwohl ich beiges Leder habe.

Wenn Du noch Automatik haben solltest, bekommst Du dann noch
ein Platz Problem mit dem Hebel, da Du nur in Position "P" den
Schlüssel abziehen kannst und somit der Platz sehr eng ist.

An der Klimasteuerung sind zwei Stecker, die Du problemlos abziehen
und anschliessend eindeutig wieder draufstecken kannst.

Viel Spaß und nur Mut!
Mit Zitat antworten
Alt 21.08.2002, 00:20     #177
Honie   Honie ist offline
Senior Mitglied
  Benutzerbild von Honie
 
Registriert seit: 09/2001
Ort: D-33613 Bielefeld
Beiträge: 132

Aktuelles Fahrzeug:
E65 730i
Noch was: heute funktioniert das Modul reibungslos!

Habe mir folgende Technik angewöhnt:

Drücke 1 mal auf Öffnen -> Auto öffnet
Lasse Knopf los
Halte ca. 3 Sekunden den Öffnen Knopf gedrückt (21,22,23) -> nichts passiert.
Lasse Knopf los
Mache nichts -> nach ca. 5 Sek setzt sich Dach dann plötzlich in Bewegung.
Mache nichts -> Dach öffnet sich komplett und Fenster fahren wieder hoch.
Halte ca. 3 Sekunden den Öffnen Knopf gedrückt (21,22,23) -> nichts passiert.
Lasse Knopf los
Mache nichts -> nach ca. 5 Sek öfnen sich alle Fenster und der Wagen ist Komplett offen.

Beim Schliessen Analog.

Hab ich heute bestimmt 10 mal ohne Probleme durchgeführt.

Vielleicht kommt der Bus durcheinander, wenn der Schlüssel zu lange gedrückt bleibt?

Nur 'ne Idee.....

Gruß
Honie
Mit Zitat antworten
Alt 21.08.2002, 00:36     #178
AndreasP   AndreasP ist offline
Freak
  Benutzerbild von AndreasP
 
Registriert seit: 05/2001
Ort: D-45149 Essen
Beiträge: 691

Aktuelles Fahrzeug:
335i Cab (5/10)
@330CIC
Ich habe
4:3 Navi
Klimaautomatik
Automatik
von daher bin ich tierisch gespannt, was bei mir passiert, wenn es drin ist.

und noch jede Menge anderen Schnick-Schnack, der Streß machen kann auf dem Bus.
Ich wollte heute einbauen, aber: REGEN !

Hoffe, das es morgen was wird.

Gruß,
A.
__________________
Manchmal verliert man, manchmal gewinnen andere.
Userpage von AndreasP
Mit Zitat antworten
Alt 21.08.2002, 02:18     #179
Arne   Arne ist offline
Junior Profi
  Benutzerbild von Arne
 
Registriert seit: 05/2002
Ort: D-82178 Puchheim
Beiträge: 1.467

Aktuelles Fahrzeug:
E39 540i Touring / E46 M3 Cabrio / E30 318i Touring

FFB-
Hallo Leute,

ich weiß, ich habe kein Cabrio, kein Modul aber vielleicht eine Idee:

Bei meinem E39 wird durch Dauerdruck auf die Auf/Zu-Tasten die
Komfortöffnung durchgeführt.

Nun, manchmal funktioniert das völlig problemlos, manchmal bleiben die
Scheiben/Schiebedach mitten in der Bewegung stehen.
(Das hört sich doch jetzt bekannt an?)

Ich habe festgestellt, daß mir das in der Pampa fast nie passiert, in der Stadt aber
so gut wie immer.

Der Grund ist meiner Meinung nach, daß die BMW Schlüssel das freie unreglementierte
433 MHz Band verwenden. Und dieses Band verwendet nun leider wirklich jeder.

Ich vermute das Problem bei mir ist das gleiche wie bei euch:
Wenn durch fremden Funkbetrieb im 433 MHz Bereich der Wagen den Schlüssel nicht mehr
sauber empfängt,
dann wird auch auf dem Bus kein Dauerdruck auf den Schlüsselknopf gemeldet.

Könnten mal alle, die Probleme haben, sich irgendwo in der Pampa, weit weg
von allem was funken kann (also auch weg von diversen Notrufsäulen, Verkehrszählern, usw.)
hinstellen und es dort versuchen?

Car Solution antwortet übrigens nicht auf meine Anfrage bzgl. des TV-Moduls.
Betriebsferien?

Honie antwortet allerdings auch nicht auf meine Frage, wie Alpina auf
den Anruf bzgl. des TV-Moduls reagierte (wink mit dem Zaunpfahl).

Gruß
.//. Arne
Userpage von Arne
Mit Zitat antworten
Alt 21.08.2002, 07:03     #180
Jimmy Bondy   Jimmy Bondy ist offline
Freak
  Benutzerbild von Jimmy Bondy
 
Registriert seit: 04/2002
Ort: Baden-Württemberg
Beiträge: 533

Aktuelles Fahrzeug:
BMW 330 Ci Cabrio - 2002
Mich wundert es, dass eine BMW-Werkstatt dieses Modul einbaut.
Die könnten ja auch sagen, dass somit die Garantie entfällt, wenn es Probleme mit der Verdecksteuerung gibt.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 10:25 Uhr.