BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 19.08.2002, 08:40     #151
ladelt   ladelt ist offline
Senior Freak
  Benutzerbild von ladelt
 
Registriert seit: 07/2001
Ort: D-33604 Bielefeld
Beiträge: 833

Aktuelles Fahrzeug:
M3 Cabrio E46 SMG II

BI-LA xx
Die Vermutung habe ich auch!

Die Fernbedienung hat auch früher schon nicht immer so gefunzt wie man es von BMW erwartet. Auch bei mir hat das Verdeck ein paar mal zwischendrin angehalten und der Vorgang mußte neu gestartet werden. Aber bisher war das so selten, daß ich darin noch keinen Reklamationsgrund sehe.

P.S.: Sagt mal hat von Euch auch jemand ein Modul in dem keine Jumper sondern DIP-Schalter verbaut sind um zwischen Automatik und manuellem Modus umzuschalten?
__________________
Gruß
Leif

Alles rund um Präsentationsmittel
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 19.08.2002, 08:48     #152
330cic   330cic ist offline
Senior Profi
  Benutzerbild von 330cic
 
Registriert seit: 05/2001
Ort: Berlin
Beiträge: 2.451

Aktuelles Fahrzeug:
E93 335Ci Cabrio BJ 3/2007 Octavia Scout 4x4 1.8 2015 VW UP 1.0 ECO 2013
Bei mit sind DIPs eingebaut. Ich hatte aber noch keine Zeit und Lust, das Modul einzubauen, nachdem ich das alles gelesen habe.
Userpage von 330cic
Mit Zitat antworten
Alt 19.08.2002, 10:12     #153
PK-330Ci   PK-330Ci ist offline
Junior Guru
 
 
Registriert seit: 10/2001
Ort: D-45549 Sprockhövel
Beiträge: 3.123

Aktuelles Fahrzeug:
335i Cabrio ; Mercedes R 350 CDI L
Zitat:
Die Fernbedienung hat auch früher schon nicht immer so gefunzt wie man es von BMW erwartet. Auch bei mir hat das Verdeck ein paar mal zwischendrin angehalten und der Vorgang mußte neu gestartet werden. Aber bisher war das so selten, daß ich darin noch keinen Reklamationsgrund sehe.
Vielleicht ist die (IMHO technisch bedingte) nicht immer 100% Funktion der FB ja auch ein Grund warum BMW die Öffnung per FB nicht ab Werk anbietet (und das natürlich auch nicht sagt).

Grüße
Peter
Mit Zitat antworten
Alt 19.08.2002, 10:14     #154
Convertible   Convertible ist offline
Junior Mitglied
 
 
Registriert seit: 08/2002
Beiträge: 16

Aktuelles Fahrzeug:
BMW 525d touring 08/11
Verdeck bleibt beim Öffnen stehen

Bei mir sind die selben Symthome aufgetreten. Im Automatikmodus bleibt das Verdeck einmal (an verschiedenen Stellen) beim Öffnen stehen. Nach dem nochmaligen Drücken des Öffnen-Knopfs auf der Fernbedienung öffnet es dann vollständig. Schließen klappt (bis jetzt) problemlos.
Mit Zitat antworten
Alt 19.08.2002, 10:26     #155
AndreasP   AndreasP ist offline
Freak
  Benutzerbild von AndreasP
 
Registriert seit: 05/2001
Ort: D-45149 Essen
Beiträge: 691

Aktuelles Fahrzeug:
335i Cab (5/10)
Hallo zusammen,

ich bin jetzt ein bischen erschrocken. Habs bisher noch nicht eingebaut, weil ich das Modul noch nicht in meinen Händen gehalten habe bisher. Aber was ich hier bisher so lese, stimmt mich nicht wirklich positiv.

Ich werde meins vermutlich morgen oder übermorgen einbauen. Werde dann berichten !

Gruß,
A.
__________________
Manchmal verliert man, manchmal gewinnen andere.
Userpage von AndreasP
Mit Zitat antworten
Alt 19.08.2002, 12:15     #156
850222   850222 ist offline
Senior Mitglied
 
 
Registriert seit: 07/2002
Ort: D-95213 Münchberg
Beiträge: 238

Aktuelles Fahrzeug:
325i E30 Cabrio, E39 523i, Vectra C Caravan
Die Probleme können nicht an der FB liegen.
Im Automatikmodus drückt man sowieso nur 3 Sek und läßt dann wieder los. Das Dach bleibt dann aber irgendwann stehen.
Im manuellen Modus stehe ich direkt neben den Auto und das Dach bleibt trotzdem manchmal stehen. Ein Empfangsproblem dürfte auf diese kurze Entfernung bestimmt nicht vorliegen.

Es gibt Module mit DIP Schaltern? Das läßt dann ja wohl darauf schließen daß es verschiedene Varianten vom Modul gibt. Meines hat Jumper, evtl. funktionieren die mit DIP Schaltern ja besser.
Vielleicht könnten diejenigen bei denen das Modul einwandfrei funktioniert ja mal schreiben welche Version sie haben.

mfg
Michael
__________________
Mein Spielzeug Meine Userpage
Userpage von 850222
Mit Zitat antworten
Alt 19.08.2002, 12:17     #157
330cic   330cic ist offline
Senior Profi
  Benutzerbild von 330cic
 
Registriert seit: 05/2001
Ort: Berlin
Beiträge: 2.451

Aktuelles Fahrzeug:
E93 335Ci Cabrio BJ 3/2007 Octavia Scout 4x4 1.8 2015 VW UP 1.0 ECO 2013
funktioniert denn das Modul überhaupt bei EINEM ohne Beanstandungen?
Bei wem?
Userpage von 330cic
Mit Zitat antworten
Alt 19.08.2002, 12:26     #158
Convertible   Convertible ist offline
Junior Mitglied
 
 
Registriert seit: 08/2002
Beiträge: 16

Aktuelles Fahrzeug:
BMW 525d touring 08/11
DIP-Schalter

Ich habe das Modul mit DIP-Schaltern und habe die oben beschriebenen (3 Threads nach oben) Probleme !
Mit Zitat antworten
Alt 19.08.2002, 12:28     #159
330cic   330cic ist offline
Senior Profi
  Benutzerbild von 330cic
 
Registriert seit: 05/2001
Ort: Berlin
Beiträge: 2.451

Aktuelles Fahrzeug:
E93 335Ci Cabrio BJ 3/2007 Octavia Scout 4x4 1.8 2015 VW UP 1.0 ECO 2013
hat schon jemand den Hersteller erreicht?
Userpage von 330cic
Mit Zitat antworten
Alt 19.08.2002, 12:52     #160
Honie   Honie ist offline
Senior Mitglied
  Benutzerbild von Honie
 
Registriert seit: 09/2001
Ort: D-33613 Bielefeld
Beiträge: 132

Aktuelles Fahrzeug:
E65 730i
Hab das Modul mit DIP Schaltern. Auf Automatik gesetzt.

1. Wenn ich öffne, öffne ich zuerst den Wagen, dann halte ich ein paar Sekunden
den Öffnen Knopf, bis sich das Verdeck in Bewegung setzt. Bei 3 von 10 Versuchen bleibt es dann am Anfang stehen. Ein erneutes Drücken für ein paar Sekunden setzt den Vorgang dann wieder fort.

2. Beim Schliessen ist es ähnlich. Hier bleibt das Verdeck bei ca 1-2 Versuchen von 10 stehen.

Ist nervig, weil man sich wohl nicht 100% drauf verlassen kann.

Vielleicht macjen wir ja auch was falsch. Car Solution sollte sich mal
dringend dazu melden.

@ladelt: Hab das Modul (wie Du inzwischen wohl auch) doch selbst eingebaut.

Noch kurz zum Einbau: Habe 16:9 Navi/Klimakonsole und Automatik!

War absolut ätzend der Einbau, da sich der SChlüssel erst abziehen lässt, wenn der Automatik-hebel auf P steht. Dann wird es aber verdammt eng mit dem Ausbau der Konsole.
Musste teilweise den Schlüssel gesteckt lassen, damit ich es überhaupt heraus bekam.

Wenn ich daran denke, daß es wegen Nachbesserungen wieder ausgebaut werden muss,
wird mir jetzt schon schlecht....
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 18:54 Uhr.