BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 16.07.2002, 13:39     #1
heinzdieter   heinzdieter ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Beiträge: 7
Frostschutzmittelgeruch Im Wagen

Hallo
Ich habe immer in meinem 318 is nach dem Kaltstart frostschutzgeruch aus der Lüftung
ist das normal wer kann helfen .Kühlwasser verliert er nicht da ist alles dicht.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 16.07.2002, 13:47     #2
DanObe   DanObe ist offline
Senior Guru
  Benutzerbild von DanObe
 
Registriert seit: 05/2002
Ort: Neuhofen
Beiträge: 5.673

Aktuelles Fahrzeug:
E92 320d Coupé

LL-DO77
Hmm, kann es sein das vielleich mal Waschwasser von den Scheibenreinigungsdüsen in die Lüftungschlitze gelaufen ist? Das stinkt auch ein bisschen nach Frostschutz.
__________________
Ich hasse Signaturen!
Mein neues 320d Coupé
Unser X3 2.0d
Mein Sportgerät
Userpage von DanObe
Mit Zitat antworten
Alt 16.07.2002, 14:11     #3
heinzdieter   heinzdieter ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Beiträge: 7
Zitat:
Original geschrieben von DanObe
Hmm, kann es sein das vielleich mal Waschwasser von den Scheibenreinigungsdüsen in die Lüftungschlitze gelaufen ist? Das stinkt auch ein bisschen nach Frostschutz.
Hallo
normal nicht zudem das was ich eingefüllte habe anders riechte aber der Frostschutzgeruch aus
der Lüftung Gebläse habe ich immer nur nach dem Kaltstart wenn der Wagen einen Tag gestanden hat und dann so für 20-30 SEKUNDEN dann riecht man nichts mehr.
Mit Zitat antworten
Alt 16.07.2002, 14:17     #4
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Im schlimmsten Fall der Wärmetauscher im Heizgerät (Innerraum). Kann aber auch der Kühler oder einer der Wasserschläuche im Motorraum undicht sein. Ist bei mir jedenfalls so. Mein Kühler ist leicht leck und der Geruch zieht manchmal rein.

Hast du Kühlmittelverlust?
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 16.07.2002, 14:33     #5
heinzdieter   heinzdieter ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Beiträge: 7
Zitat:
Original geschrieben von TV
Im schlimmsten Fall der Wärmetauscher im Heizgerät (Innerraum). Kann aber auch der Kühler oder einer der Wasserschläuche im Motorraum undicht sein. Ist bei mir jedenfalls so. Mein Kühler ist leicht leck und der Geruch zieht manchmal rein.

Hast du Kühlmittelverlust?

nein das ist es ja Kühlwasser verlust habe ich ja nicht;ABER IMMER DIESEN STARKEN KÜHLWASSERGERUCH NACH DEM KALTSTART,ist doch komisch oder das ganze
Mit Zitat antworten
Alt 16.07.2002, 15:04     #6
Strubbel316i   Strubbel316i ist offline
Junior Guru
  Benutzerbild von Strubbel316i
 
Registriert seit: 10/2001
Ort: D-49413 Dinklage
Beiträge: 3.377

Aktuelles Fahrzeug:
E91 320dA Touring, Škoda Roomster 1.4

VEC-XX XXX
Funktioniert deine Heizung einwandfrei? irgendwelche Undichtigkeiten zu sehen irgendwo???
__________________
Gruß Frank
Nordisch by nature...
Meine User-Pages: BMW E91 320dA Touring / Škoda Roomster 1.4 / Mein Ex-BMW - E36 316i Compact
Userpage von Strubbel316i
Mit Zitat antworten
Alt 16.07.2002, 20:43     #7
marco   marco ist offline
Profi
 
 
Registriert seit: 04/2001
Ort: D - Nürnberg
Beiträge: 1.886

Aktuelles Fahrzeug:
VW Touareg, E60 520i Limo, Arbeit F11 530xdT
Hi Heinzdieter,
ich tippe mal auf den Wärmetauscher. Der war bei Vaters E34 auch mal 2 Jahre lang ganz leicht undicht, ohne dass man einen Kühlwasserverlust gemerkt hat. Als dann schließlich der Teppich im Innenraum feucht wurde, kam das Problem erst an Tageslicht. Wie gesagt, der Kühlwasserverlust war nicht feststellbar und es roch auch immer unangenehm nach "Fisch" sprich Kühlwasser...

Beschlagen beim Starten auch kurz die Scheiben?? (zb. wenn Du nur auf "oben" stellst) Das wäre ein weiteres Indiz für den WT.
__________________
gruss marco
Mit Zitat antworten
Alt 17.07.2002, 03:58     #8
heinzdieter   heinzdieter ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Beiträge: 7
Zitat:
Original geschrieben von marco
Hi Heinzdieter,
ich tippe mal auf den Wärmetauscher. Der war bei Vaters E34 auch mal 2 Jahre lang ganz leicht undicht, ohne dass man einen Kühlwasserverlust gemerkt hat. Als dann schließlich der Teppich im Innenraum feucht wurde, kam das Problem erst an Tageslicht. Wie gesagt, der Kühlwasserverlust war nicht feststellbar und es roch auch immer unangenehm nach "Fisch" sprich Kühlwasser...

Beschlagen beim Starten auch kurz die Scheiben?? (zb. wenn Du nur auf "oben" stellst) Das wäre ein weiteres Indiz für den WT.
Mit Zitat antworten
Alt 17.07.2002, 04:01     #9
heinzdieter   heinzdieter ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Beiträge: 7
[QUOTE]Original geschrieben von heinzdieter
[/QUOTE
HALLO
ES Ist alles dicht die HEIZUNG]funktioniert auch ohne Probleme;TEPPICH IST AUCH TROCKEN,
es ist doch komisch der Geruch ist nur nach dem Kaltstart da meint ihr wenn man das Kühlerdicht einfüllt geht der Geruch weg.Ich bin wohl der einzige der mit einem E36 das Problem hat aber wie sollte es auch anders sein.
Mit Zitat antworten
Alt 17.07.2002, 18:24     #10
Raumgleiter   Raumgleiter ist offline
Junior Mitglied
 
 
Registriert seit: 07/2002
Ort: Essen
Beiträge: 9

Aktuelles Fahrzeug:
330i E46

E-?? 713
Hallo,

ich habe das gleiche Problem. Ist allerdings nicht immer, oder ich merke es schon einfach nicht mehr. Das Problem besteht auch seit mindestens einen Jahr, ohne merklich zugenommen zu haben.

Ich Vermute, daß an den Schlauchanschlüssen des Wärmetauschers, oder auch am WT selbst etwas Kühlwasser beim abkühlen "ausgeschwitzt" wird. Eine wirkliche Undichtigkeit liegt wohl nicht vor. Als kleinen Dichtigkeitstest könntest du mal etwa 1 Stunde nach abstellen des heißen Motors den Kühlerverschlussdeckel vorsichtig öffen. Es sollte sich dann noch ein leichter Überdruck im System befinden, der sich durch ein zischen Bemerkbar macht.
Um wirklich sicher zu gehen solltest du mal das Kühlsystem prüfen lassen.

Gruß Thomas
__________________
<<< Das einzig Stetige ist die Veränderung! >>>
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 14:06 Uhr.