BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 15.07.2002, 19:26     #1
Felix316i   Felix316i ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 301

Aktuelles Fahrzeug:
ex: BMW 316i E30 EZ 02/89
eingekuppelt rollen im Leerlauf

Hallo, mir ist das jetzt schon ein paar mal im Stau aufgefallen:

Wenn ich gemütlich mit Leerlaufdrehzahl eingekuppellt rollen will, schaukelt sich das Auto auf. Es geht nicht, dass ich eingekuppelt ohne Gas vor mich hinrollen kann, egal ob im 1., 2. oder 3. Gang.

Was kann da die Ursache sein? Spiel im Antriebsstrang?

Vielen Dank

Felix
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 15.07.2002, 20:17     #2
Christoph   Christoph ist offline
Senior Mitglied
 
 
Registriert seit: 09/2001
Beiträge: 104

Aktuelles Fahrzeug:
E46 320d touring
Hallo,

könnte auch eine verglaste Kupplung sein.
Kommt das auch bei höherer Drehzahl vor, wenn der Wagen heiß ist, d.h. eine längere Strecke hinter sich hat ?

Viele Grüße,
Christoph.
Mit Zitat antworten
Alt 16.07.2002, 08:47     #3
Felix316i   Felix316i ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 301

Aktuelles Fahrzeug:
ex: BMW 316i E30 EZ 02/89
Bei höherer Drehzahl habe ich das bisher nicht erlebt. Aber die Kupplung rupft, wenn sie warm ist. Es gibt dann richtige Schläge im Antriebsstrang.

Alter der Kupplung: Unbekannt, mindestens 120.000 km und 7 Jahre alt, soweit ich die Geschichte des Wagens kenne. Ich weiss von meinem Vorgänger, dass der gern die Kupplung etwas zu viel schleifen lassen hat.

Danke

Felix
Mit Zitat antworten
Alt 16.07.2002, 09:33     #4
Coder   Coder ist offline
Junior Profi
 
 
Registriert seit: 04/2002
Ort: D-21335
Beiträge: 1.325

Aktuelles Fahrzeug:
E39 525i Touring, E39 520d mit digitaler Zylinderbeleuchtung (ja, zwei Kombis), E30 325i NFL Cabrio

LG-? 444
Zitat:
Original geschrieben von Christoph
Hallo,

könnte auch eine verglaste Kupplung sein.
Hi Christoph,

gibt es denn bei einer verglasten Kuppling auch noch Gegenmaßnahmen ausser austauschen?

Gruss,

Henning
Userpage von Coder Spritmonitor von Coder
Mit Zitat antworten
Alt 16.07.2002, 11:32     #5
Christoph   Christoph ist offline
Senior Mitglied
 
 
Registriert seit: 09/2001
Beiträge: 104

Aktuelles Fahrzeug:
E46 320d touring
Hallo,

ich denke schon, daß die Kupplung verglast ist.
Eine Gegenmaßnahme wüßte ich nicht, vielleicht nochmal warmglühen lassen und abschrecken ;-)

Ich denke da hilft nur der Austausch und ich galube das ist recht teuer...weiß nicht, ob sichs lohnt, wenn Du das Problem nicht zu oft hast (weil Du etwa nicht häufig weite Strecken fährst -> Auto warm), dann würde ich es nicht unbedingt machen lassen.

Meine Mutter fährt ein E30-Cabrio von 3/89 und hat nach ein paar Urlaubsfahrten meiner Schwester ;-) schon seit 3-4 Jahren dieses Problem. Da der Wagen aber wenig gefahren wird, wird das wohl nimmer gerichtet.

Viele Grüße,
Christoph.
Mit Zitat antworten
Alt 16.07.2002, 14:32     #6
Felix316i   Felix316i ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 301

Aktuelles Fahrzeug:
ex: BMW 316i E30 EZ 02/89
Hallo Christoph

Herzlichen Dank für Deine Überlegungen!

Was ist denn genau eine verglaste Kupplung? Heisst das, dass der Belag überhitzt wurde und anfing zu schmelzen? Kein Wunder, hat meine Kuppung praktisch keinen Verschleiss.

Das Problem ärgert mich nur im Stop-And-Go Betrieb, sonst nicht, obwohl ich das Auto nur für Überlandfahrten nutze. Andere meinen, dass die Kupplung sehr hart sei und ruckartig greife, aber ich habe mich schon so daran gewöhnt, dass das kein Austauschgrund ist.

Jedenfalls mache ich zunächst mal nichts daran. Es gibt in der nächsten Zeit anderes zu tun an dem Auto (die berühmten Tonnenlager bald), so dass ich keine Lust habe, auch noch das Getriebe auszubauen.

Gruss

Felix
Mit Zitat antworten
Alt 16.07.2002, 14:45     #7
Zeropage   Zeropage ist offline
Senior Profi
  Benutzerbild von Zeropage
 
Registriert seit: 04/2001
Beiträge: 2.182

Aktuelles Fahrzeug:
Z3 coupe 3.0i (Ringtool), Hyundai Getz 1.5 CRDI

KA-EE2121
@Felix: Kann es sein, dass ihr was unterschiedliches meint???

1. Eingekuppelt mit Standgas im 1./2./3. Gang rollen lassen

2. Bei heissem Motor/Kupplung einkuppeln, dabei rupft die Kupplung und "schlägt"


zu 1.: Hatte ich beim E36 318ti compact auch. Dabei machte das Hinterachsdifferential Geräusche. Ist wohl das Spiel im Strang. Mit meinem 1200er Käfer gehts nämlich im Ersten (mit 34 PS )

zu 2.: Hatte ich im Compact auch, scheint aber ein Serienfehler zu sein. Gabs schon einige Threads dazu in der Vergangenheit *herumkram* Einfach mal suchen...


Grüsse aus "Land unter"
Zeropage
Mit Zitat antworten
Alt 16.07.2002, 22:55     #8
BEPO   BEPO ist offline
Freak
  Benutzerbild von BEPO
 
Registriert seit: 07/2002
Ort: Freiburg
Beiträge: 525

Aktuelles Fahrzeug:
Z4 2.5i

EM
Das selbe Problem hatte ich auch und habe deswegen die Kupplung wechseln lassen!

Arbeitszeit + Kleinzeugs; 453,19 € + AT Kupplung + Kugellager; 213,52 € !

Also hat der ganze "Spaß" 666,71 € und einen Tag gekostet!

Aber nun das Wichtigste: Es hat NICHTS gebracht! Das Problem war die ersten 10 KM nicht mehr da, danach wurde es schlimmer als zuvor (Parken war nicht mehr möglich da man das Fahrzeug nicht mehr kontrolliert langsam bewegen konnte)! Ich also am nächsten Tag zum Händler und das Problem war auf einmal weg, mittlerweile bin ich wieder soweit wie vor der Reparatur, d.h. das Problem ist wieder da, für 666,71 €!


Mein Händler meinte das es auch noch die Motorlager sein könnten (ca. 150€ incl. Arbeit) aber doch lieber mit dem Problem weiterfahren sollte um mir das Geld zu sparen!

Also lasse ich nun im September/Oktober wenn ich mal nen Tag Zeit habe die Motorlager wechseln um dann im Frühjahr die Kupplung auf Garantie neu machen zu lassen (Kommentar des BMW-Meisters: Sofern des dann ned weg is mach ma das auf Garantie da hab i gar kein Problem damit [3 x wiederholt ] )

Achso und das Ausrücklager war bei mir auch kaputt gewesen (man hat es gehört) und ist es trotz der Reparatur immer noch! (komisch nicht wahr??? ist nämlich beim AT-Kupplungssatz mit dabei!)

Das ist bis jetzt die schlechteste Werkstatt-Erfahrung mit der Marke BMW die ich hatte, und das obwohl es in München ist!

Ich hoffe dich nicht zuviel verwirrt zu haben, aber es muß nicht umbedingt die Kupplung sein!
Userpage von BEPO
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 09:31 Uhr.